<!DOCTYPE html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head><meta name="viewport" content="width=device-width, initial-scale=1">
<title>Baby: El Fisán De Visitó A Los Albos ⋆ DiarioDevoto.com.ar</title>
    
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://diariodevoto.com.ar/xmlrpc.php">
    
<meta name="google-site-verification" content="ukPUhilGu96bJfzQszqFLpWbt3GWs2rPtfyq-xwI7uM">
<link rel="icon" type="image/png" href="https://diariodevoto.com.ar/wp-content/uploads/2016/10/diario-devoto-y-multimedio-devoto_263_175.gif">

<meta property="og:title" content="Baby: El Fisán de visitó a Los Albos">
<meta property="og:description" content="Este sábado, el Centro Deportivo y Cultural El Faisán fue visitante en una nueva fecha del Torneo la Liga de Baby Fútbol. Los Albos recibieron en su cancha a">
<meta property="og:url" content="https://diariodevoto.com.ar/baby-el-fisan-de-visito-a-los-albos/">
<meta property="og:image" content="https://diariodevoto.com.ar/wp-content/uploads/2021/08/DSCN0966.jpg">



<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Baby: El Fisán de visitó a Los Albos">
<meta name="twitter:description" content="Este sábado, el Centro Deportivo y Cultural El Faisán fue visitante en una nueva fecha del Torneo la Liga de Baby Fútbol. Los Albos recibieron en su cancha a">
<meta name="twitter:image" content="https://diariodevoto.com.ar/wp-content/uploads/2021/08/DSCN0966.jpg">

<meta name="author" content="diariodevoto">


<meta name="description" content="Baby: El Fisán de visitó a Los Albos ⋆ DiarioDevoto.com.ar %">
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large">
<link rel="canonical" href="https://diariodevoto.com.ar/baby-el-fisan-de-visito-a-los-albos/">
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Baby: El Fisán De Visitó A Los Albos ⋆ DiarioDevoto.com.ar">
<meta property="og:description" content="Baby: El Fisán de visitó a Los Albos ⋆ DiarioDevoto.com.ar %">
<meta property="og:url" content="https://diariodevoto.com.ar/baby-el-fisan-de-visito-a-los-albos/">
<meta property="og:site_name" content="DiarioDevoto.com.ar">
<meta property="article:publisher" content="https://www.facebook.com/diariodevoto/">
<meta property="article:author" content="https://www.facebook.com/AdrianBadino.StreamingInternacional/">
<meta property="article:tag" content="Baby">
<meta property="article:tag" content="babyfutbol">
<meta property="article:tag" content="Deportes">
<meta property="article:tag" content="devoto">
<meta property="article:tag" content="elfaisán">
<meta property="article:tag" content="losalbos">
<meta property="article:section" content="Deportes">
<meta property="og:updated_time" content="2021-09-18T22:26:47-03:00">
<meta property="fb:app_id" content="957781967601800">
<meta property="og:image" content="https://diariodevoto.com.ar/wp-content/uploads/2021/08/DSCN0966.jpg">
<meta property="og:image:secure_url" content="https://diariodevoto.com.ar/wp-content/uploads/2021/08/DSCN0966.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="600">
<meta property="og:image:alt" content="Baby: El Fisán de visitó a Los Albos">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Baby: El Fisán De Visitó A Los Albos ⋆ DiarioDevoto.com.ar">
<meta name="twitter:description" content="Baby: El Fisán de visitó a Los Albos ⋆ DiarioDevoto.com.ar %">
<meta name="twitter:site" content="@DiarioDevoto">
<meta name="twitter:creator" content="@DiarioDevoto">
<meta name="twitter:image" content="https://diariodevoto.com.ar/wp-content/uploads/2021/08/DSCN0966.jpg">
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://diariodevoto.com.ar/#place","address":{"@type":"PostalAddress","streetAddress":"Chile 741","addressLocality":"Devoto","addressRegion":"C\u00f3rdoba","postalCode":"2424","addressCountry":"Argentina"}},{"@type":"Organization","@id":"https://diariodevoto.com.ar/#organization","name":"DiarioDevoto.com.ar","url":"https://diariodevoto.com.ar","email":"diariodevoto@gmail.com","address":{"@type":"PostalAddress","streetAddress":"Chile 741","addressLocality":"Devoto","addressRegion":"C\u00f3rdoba","postalCode":"2424","addressCountry":"Argentina"},"logo":{"@type":"ImageObject","@id":"https://diariodevoto.com.ar/#logo","url":"https://diariodevoto.com.ar/wp-content/uploads/2016/10/marcadeagua-1.png","caption":"DiarioDevoto.com.ar","inLanguage":"es","width":"160","height":"29"},"contactPoint":[{"@type":"ContactPoint","telephone":"+54 3564 674910","contactType":"sales"}],"location":{"@id":"https://diariodevoto.com.ar/#place"}},{"@type":"WebSite","@id":"https://diariodevoto.com.ar/#website","url":"https://diariodevoto.com.ar","name":"DiarioDevoto.com.ar","publisher":{"@id":"https://diariodevoto.com.ar/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diariodevoto.com.ar/wp-content/uploads/2021/08/DSCN0966.jpg","url":"https://diariodevoto.com.ar/wp-content/uploads/2021/08/DSCN0966.jpg","width":"800","height":"600","inLanguage":"es"},{"@type":"BreadcrumbList","@id":"https://diariodevoto.com.ar/baby-el-fisan-de-visito-a-los-albos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://diariodevoto.com.ar","name":"Portada"}},{"@type":"ListItem","position":"2","item":{"@id":"https://diariodevoto.com.ar/guia-de-profesionales/","name":"Gu\u00eda de Profesionales"}},{"@type":"ListItem","position":"3","item":{"@id":"https://diariodevoto.com.ar/baby-el-fisan-de-visito-a-los-albos/","name":"Baby: El Fis\u00e1n de visit\u00f3 a Los Albos"}}]},{"@type":"Person","@id":"https://diariodevoto.com.ar/author/diariodevoto/","name":"diariodevoto","description":"DiarioDevoto.com.ar","url":"https://diariodevoto.com.ar/author/diariodevoto/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/701fd7a4b1ea73d0e0f12489d86e613f?s=96&amp;r=g","url":"https://secure.gravatar.com/avatar/701fd7a4b1ea73d0e0f12489d86e613f?s=96&amp;r=g","caption":"diariodevoto","inLanguage":"es"},"sameAs":["https://www.diariodevoto.com.ar"],"worksFor":{"@id":"https://diariodevoto.com.ar/#organization"}},{"@type":"WebPage","@id":"https://diariodevoto.com.ar/baby-el-fisan-de-visito-a-los-albos/#webpage","url":"https://diariodevoto.com.ar/baby-el-fisan-de-visito-a-los-albos/","name":"Baby: El Fis\u00e1n De Visit\u00f3 A Los Albos \u22c6 DiarioDevoto.com.ar","datePublished":"2021-09-18T22:26:46-03:00","dateModified":"2021-09-18T22:26:47-03:00","author":{"@id":"https://diariodevoto.com.ar/author/diariodevoto/"},"isPartOf":{"@id":"https://diariodevoto.com.ar/#website"},"primaryImageOfPage":{"@id":"https://diariodevoto.com.ar/wp-content/uploads/2021/08/DSCN0966.jpg"},"inLanguage":"es","breadcrumb":{"@id":"https://diariodevoto.com.ar/baby-el-fisan-de-visito-a-los-albos/#breadcrumb"}},{"@type":"NewsArticle","headline":"Baby: El Fis\u00e1n De Visit\u00f3 A Los Albos \u22c6 DiarioDevoto.com.ar","datePublished":"2021-09-18T22:26:46-03:00","dateModified":"2021-09-18T22:26:47-03:00","author":{"@id":"https://diariodevoto.com.ar/author/diariodevoto/"},"publisher":{"@id":"https://diariodevoto.com.ar/#organization"},"description":"Baby: El Fis\u00e1n de visit\u00f3 a Los Albos \u22c6 DiarioDevoto.com.ar %","copyrightYear":"2021","copyrightHolder":{"@id":"https://diariodevoto.com.ar/#organization"},"name":"Baby: El Fis\u00e1n De Visit\u00f3 A Los Albos \u22c6 DiarioDevoto.com.ar","@id":"https://diariodevoto.com.ar/baby-el-fisan-de-visito-a-los-albos/#richSnippet","isPartOf":{"@id":"https://diariodevoto.com.ar/baby-el-fisan-de-visito-a-los-albos/#webpage"},"image":{"@id":"https://diariodevoto.com.ar/wp-content/uploads/2021/08/DSCN0966.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://diariodevoto.com.ar/baby-el-fisan-de-visito-a-los-albos/#webpage"}}]}</script>


<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//use.fontawesome.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="dns-prefetch" href="//c0.wp.com">
<link rel="dns-prefetch" href="//jetpack.wordpress.com">
<link rel="dns-prefetch" href="//s0.wp.com">
<link rel="dns-prefetch" href="//s1.wp.com">
<link rel="dns-prefetch" href="//s2.wp.com">
<link rel="dns-prefetch" href="//public-api.wordpress.com">
<link rel="dns-prefetch" href="//0.gravatar.com">
<link rel="dns-prefetch" href="//1.gravatar.com">
<link rel="dns-prefetch" href="//2.gravatar.com">
<link rel="dns-prefetch" href="//widgets.wp.com">
<link rel="alternate" type="application/rss+xml" title="DiarioDevoto.com.ar &raquo; Feed" href="https://diariodevoto.com.ar/feed/">
<link rel="alternate" type="application/rss+xml" title="DiarioDevoto.com.ar &raquo; Feed de los comentarios" href="https://diariodevoto.com.ar/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="DiarioDevoto.com.ar &raquo; Comentario Baby: El Fisán de visitó a Los Albos del feed" href="https://diariodevoto.com.ar/baby-el-fisan-de-visito-a-los-albos/feed/">
<script id="diari-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<script src="/s/45665f.js"></script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="wp-block-library-css" href="//c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css" type="text/css" media="all">
<style id="wp-block-library-inline-css" type="text/css">
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" id="mediaelement-css" href="//c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css" type="text/css" media="all">
<link rel="stylesheet" id="wp-mediaelement-css" href="//c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css" type="text/css" media="all">
<link rel="stylesheet" id="unslider-css-css" href="/wp-content/uploads/449/576/public/assets/css/263.css?ver=1.4.6" type="text/css" media="all">
<link rel="stylesheet" id="slider-css-css" href="/wp-content/uploads/449/576/public/assets/css/388.css?ver=1.4.6" type="text/css" media="all">
<link rel="stylesheet" id="awesome-weather-css" href="/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.8.1" type="text/css" media="all">
<style id="awesome-weather-inline-css" type="text/css">
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel="stylesheet" id="opensans-googlefont-css" href="//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.8.1" type="text/css" media="all">
<link rel="stylesheet" id="mrp-frontend-style-css" href="/wp-content/plugins/multi-rating-pro/assets/css/frontend.css?ver=5.8.1" type="text/css" media="all">
<style id="mrp-frontend-style-inline-css" type="text/css">

		.mrp-star-hover {
			color: #ffba00 !important;
		}
		.mrp-star-full, .mrp-star-half, .mrp-star-empty {
			color: #ffd700;
		}
		.mrp-error {
			color: #EC6464;
		}
		
</style>
<link rel="stylesheet" id="font-awesome-css" href="//use.fontawesome.com/releases/v5.13.0/css/all.css?ver=5.8.1" type="text/css" media="all">
<link rel="stylesheet" id="td-plugin-multi-purpose-css" href="/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160" type="text/css" media="all">
<link rel="stylesheet" id="google-fonts-style-css" href="//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2" type="text/css" media="all">
<link rel="stylesheet" id="td-theme-css" href="/wp-content/themes/Newspaper/style.css?ver=11.2" type="text/css" media="all">
<style id="td-theme-inline-css" type="text/css">
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" id="js_composer_front-css" href="/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0" type="text/css" media="all">
<link rel="stylesheet" id="td-legacy-framework-front-style-css" href="/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160" type="text/css" media="all">
<link rel="stylesheet" id="td-standard-pack-framework-front-style-css" href="/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3" type="text/css" media="all">
<link rel="stylesheet" id="td-theme-demo-style-css" href="/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=11.2" type="text/css" media="all">
<link rel="stylesheet" id="social-logos-css" href="//c0.wp.com/p/jetpack/10.1/_inc/social-logos/social-logos.min.css" type="text/css" media="all">
<link rel="stylesheet" id="jetpack_css-css" href="//c0.wp.com/p/jetpack/10.1/css/jetpack.css" type="text/css" media="all">
<script type="text/javascript" src="//c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js" id="jquery-core-js"></script>
<script type="text/javascript" src="//c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js" id="jquery-migrate-js"></script>
<script type="text/javascript" src="/wp-content/uploads/449/576/public/assets/js/507.js?ver=1.4.6" id="unslider-js-js"></script>
<script type="text/javascript" src="/wp-content/uploads/449/576/public/assets/js/980.js?ver=1.4.6" id="unslider-move-js-js"></script>
<script type="text/javascript" src="/wp-content/uploads/449/576/public/assets/js/344.js?ver=1.4.6" id="unslider-swipe-js-js"></script>
<script type="text/javascript" id="advanced-ads-advanced-js-js-extra">
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type="text/javascript" src="/wp-content/uploads/449/540/public/assets/js/61.js?ver=1.28.0" id="advanced-ads-advanced-js-js"></script>
<script type="text/javascript" id="advanced-ads-responsive-js-extra">
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="/wp-content/uploads/449/849/public/assets/js/497.js?ver=1.9" id="advanced-ads-responsive-js"></script>
<script type="text/javascript" id="advanced_ads_pro/visitor_conditions-js-extra">
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type="text/javascript" src="/wp-content/uploads/449/533/627/754/747/578.js?ver=2.10.3" id="advanced_ads_pro/visitor_conditions-js"></script>
<script type="text/javascript" src="/wp-content/uploads/449/533/assets/355.js?ver=2.10.3" id="advanced-ds-pro/front-js"></script>
<script type="text/javascript" id="advanced-ads-pro/cache_busting-js-extra">
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/diariodevoto.com.ar\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type="text/javascript" src="/wp-content/uploads/449/533/627/106/747/232.js?ver=2.10.3" id="advanced-ads-pro/cache_busting-js"></script>

<meta property="og:image" content="https://diariodevoto.com.ar/wp-content/uploads/2021/08/DSCN0966.jpg"><meta property="og:image:secure_url" content="https://diariodevoto.com.ar/wp-content/uploads/2021/08/DSCN0966.jpg"><meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta property="og:image:alt" content="Cat. 2013"><meta property="og:image:type" content="image/jpeg"><meta property="og:description" content="Este sábado, el Centro Deportivo y Cultural El Faisán fue visitante en una nueva fecha del Torneo la Liga de Baby Fútbol. Los Albos recibieron en su cancha al equipo devotense. Compartimos los resultados: Categoría 2015Los Albos: 4.El Faisán: 1, gol de Thiago Comelli. Categoría 2014Los Albos: 5.El Faisán: 0. Categoría 2013Los Albos: 1.El Faisán:..."><meta property="og:type" content="article"><meta property="og:locale" content="es"><meta property="og:site_name" content="DiarioDevoto.com.ar"><meta property="og:title" content="Baby: El Fisán de visitó a Los Albos"><meta property="og:url" content="https://diariodevoto.com.ar/baby-el-fisan-de-visito-a-los-albos/"><meta property="og:updated_time" content="2021-09-18T22:26:47-03:00"><meta property="article:tag" content="Baby"><meta property="article:tag" content="babyfutbol"><meta property="article:tag" content="Deportes"><meta property="article:tag" content="devoto"><meta property="article:tag" content="elfaisán"><meta property="article:tag" content="losalbos"><meta property="article:published_time" content="2021-09-19T01:26:46+00:00"><meta property="article:modified_time" content="2021-09-19T01:26:47+00:00"><meta property="article:author" content="https://diariodevoto.com.ar/author/diariodevoto/"><meta property="article:section" content="Deportes"><meta property="twitter:partner" content="ogwp"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:title" content="Baby: El Fisán de visitó a Los Albos"><meta property="twitter:description" content="Este sábado, el Centro Deportivo y Cultural El Faisán fue visitante en una nueva fecha del Torneo la Liga de Baby Fútbol. Los Albos recibieron en su cancha al equipo devotense. Compartimos los resultados: Categoría 2015Los Albos: 4.El Faisán: 1, gol de Thiago Comelli. Categoría 2014Los Albos:..."><meta property="twitter:url" content="https://diariodevoto.com.ar/baby-el-fisan-de-visito-a-los-albos/"><meta property="twitter:image" content="https://diariodevoto.com.ar/wp-content/uploads/2021/08/DSCN0966.jpg"><meta property="profile:first_name" content="Diario"><meta property="profile:last_name" content="Devoto"><meta property="profile:username" content="diariodevoto">
<link rel="https://api.w.org/" href="https://diariodevoto.com.ar/wp-json/"><link rel="alternate" type="application/json" href="https://diariodevoto.com.ar/wp-json/wp/v2/posts/126060"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodevoto.com.ar/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodevoto.com.ar/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 5.8.1">
<link rel="shortlink" href="https://diariodevoto.com.ar/?p=126060">
<link rel="alternate" type="application/json+oembed" href="https://diariodevoto.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodevoto.com.ar%2Fbaby-el-fisan-de-visito-a-los-albos%2F">
<link rel="alternate" type="text/xml+oembed" href="https://diariodevoto.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodevoto.com.ar%2Fbaby-el-fisan-de-visito-a-los-albos%2F&#038;format=xml">




<meta property="og:site_name" content="DiarioDevoto.com.ar">
<meta property="og:url" content="https://diariodevoto.com.ar">
<meta property="og:locale" content="es_ES">
<meta property="og:description" content="Las noticias de Devoto - Cba.- Argentina">
<meta property="og:title" content="DiarioDevoto.com.ar">
<meta property="og:type" content="website">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="DiarioDevoto.com.ar">
<meta name="twitter:description" content="Las noticias de Devoto - Cba.- Argentina">


<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type="text/css">img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"854e962362","wpRestUrl":"https:\/\/diariodevoto.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diariodevoto.com.ar\/wp-admin\/","wpRestNonce":"854e962362","wpRestUrl":"https:\/\/diariodevoto.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/diariodevoto.com.ar\/wp-admin\/","wpRestNonce":"854e962362","wpRestUrl":"https:\/\/diariodevoto.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":126060};
    </script>
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress.">
<script id="google_gtagjs" src="//www.googletagmanager.com/gtag/js?id=UA-73204967-1" async type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-73204967-1', {} );
</script>



<script>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</script>




<style>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</style>


<script async src="//www.googletagmanager.com/gtag/js?id=G-JDPHTHEMR9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JDPHTHEMR9');
</script>


<script async src="//www.googletagmanager.com/gtag/js?id=UA-73204967-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-73204967-1');
</script>


<script src="//www.googleoptimize.com/optimize.js?id=OPT-PGWWN3R"></script><style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9316290564662115"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
					google_ad_client: "ca-pub-9316290564662115",
					enable_page_level_ads: true,
					overlays: {bottom: true}
				});</script><meta name="getlinko-verify-code" content="getlinko-verify-MTQxOQ==">


<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #009688;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009688;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009688;
                }
                .tdm-btn-style1 {
					background-color: #009688;
				}
				.tdm-btn-style2:before {
				    border-color: #009688;
				}
				.tdm-btn-style2 {
				    color: #009688;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009688;
                    -moz-box-shadow: 0 2px 16px #009688;
                    box-shadow: 0 2px 16px #009688;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009688;
                    -moz-box-shadow: 0 4px 26px #009688;
                    box-shadow: 0 4px 26px #009688;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-126060 single-format-standard td-standard-pack baby-el-fisan-de-visito-a-los-albos global-block-template-1 td-magazine single_template wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-diari- td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        
        <div class="td-menu-socials-wrap">
            
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//www.facebook.com/diariodevoto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//instagram.com/diariodevoto.com.ar" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//twitter.com/DiarioDevoto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-621"><a href="/">Portada</a></li>
<li id="menu-item-692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-692"><a href="/noticias/">Noticias</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-689"><a href="/deportes/">Deportes</a></li>
<li id="menu-item-690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-690"><a href="/educacion/">Educación</a></li>
<li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693"><a href="/sociales/">Sociales</a></li>
<li id="menu-item-25476" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-25476"><a href="/guia-de-profesionales/">Guía de Profesionales</a></li>
</ul></div>        </div>
    </div>

    
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </form>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	
	            <div class="td-register-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Regístrate para una cuenta</div>
                <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label for="register_email-mob">tu correo electrónico</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label for="register_user-mob">tu nombre de usuario</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
	                <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
	                
                </form>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="/">
			
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


			<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">18</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Devoto</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                sábado, septiembre 18, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//www.facebook.com/diariodevoto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//instagram.com/diariodevoto.com.ar" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//twitter.com/DiarioDevoto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>



                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">tu correo electrónico</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">tu nombre de usuario</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
                    <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="/">
			<img src="/wp-content/uploads/2016/09/logo.gif" alt="" width="440" height="80">
		</a>
				<a class="td-header-logo td-sticky-header" href="/">
				<img src="/wp-content/uploads/2020/09/logo-2020-2.png" alt="" width="350" height="68">
				<span class="td-visual-hidden">DiarioDevoto.com.ar</span>
			</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-621"><a href="/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-692"><a href="/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_1"><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"91","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "2497";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "500";
tdBlocksArray.push(block_tdi_1);
</script><div id="tdi_1" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/con-tus-manos-podes-salvar-una-vida-se-dio-una-nueva-capacitacion-en-rcp/" rel="bookmark" class="td-image-wrap " title="&#8220;Con tus manos podés salvar una vida&#8221;: se dio una nueva capacitación en RCP"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/09/DSCN1369-218x150.jpg" srcset="/wp-content/uploads/2021/09/DSCN1369-218x150.jpg 218w,/wp-content/uploads/2021/09/DSCN1369-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Con tus manos podés salvar una vida&#8221;: se dio una nueva capacitación en RCP"></a></div>                <a href="/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/con-tus-manos-podes-salvar-una-vida-se-dio-una-nueva-capacitacion-en-rcp/" rel="bookmark" title="&#8220;Con tus manos podés salvar una vida&#8221;: se dio una nueva capacitación en RCP">&#8220;Con tus manos podés salvar una vida&#8221;: se dio una nueva&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/sesiono-anoche-el-hcd-resoluciones/" rel="bookmark" class="td-image-wrap " title="Sesionó anoche el HCD: Resoluciones"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2020/07/104347880_3137092783014906_39311665316857537_n-218x150.jpg" srcset="/wp-content/uploads/2020/07/104347880_3137092783014906_39311665316857537_n-218x150.jpg 218w,/wp-content/uploads/2020/07/104347880_3137092783014906_39311665316857537_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sesionó anoche el HCD: Resoluciones"></a></div>                <a href="/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/sesiono-anoche-el-hcd-resoluciones/" rel="bookmark" title="Sesionó anoche el HCD: Resoluciones">Sesionó anoche el HCD: Resoluciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/finalizo-la-obra-de-cambio-de-chapas-en-el-salon-de-sociedad-cosmopolita/" rel="bookmark" class="td-image-wrap " title="FINALIZÓ LA OBRA DE CAMBIO DE CHAPAS EN EL SALÓN DE SOCIEDAD COSMOPOLITA"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/09/242075556_375315437643338_1593815632199475698_n-218x150.jpg" srcset="/wp-content/uploads/2021/09/242075556_375315437643338_1593815632199475698_n-218x150.jpg 218w,/wp-content/uploads/2021/09/242075556_375315437643338_1593815632199475698_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FINALIZÓ LA OBRA DE CAMBIO DE CHAPAS EN EL SALÓN DE SOCIEDAD COSMOPOLITA"></a></div>                <a href="/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/finalizo-la-obra-de-cambio-de-chapas-en-el-salon-de-sociedad-cosmopolita/" rel="bookmark" title="FINALIZÓ LA OBRA DE CAMBIO DE CHAPAS EN EL SALÓN DE SOCIEDAD COSMOPOLITA">FINALIZÓ LA OBRA DE CAMBIO DE CHAPAS EN EL SALÓN DE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/carta-del-consejo-directivo-nacional-dirigida-a-autoridades-del-pen-atilra-crisis-sancor/" rel="bookmark" class="td-image-wrap " title="Carta del Consejo Directivo Nacional dirigida a autoridades del PEN: ATILRA crisis SanCor"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/09/ATILRA-218x150.png" srcset="/wp-content/uploads/2021/09/ATILRA-218x150.png 218w,/wp-content/uploads/2021/09/ATILRA-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carta del Consejo Directivo Nacional dirigida a autoridades del PEN: ATILRA crisis SanCor"></a></div>                <a href="/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/carta-del-consejo-directivo-nacional-dirigida-a-autoridades-del-pen-atilra-crisis-sancor/" rel="bookmark" title="Carta del Consejo Directivo Nacional dirigida a autoridades del PEN: ATILRA crisis SanCor">Carta del Consejo Directivo Nacional dirigida a autoridades del PEN: ATILRA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/capacitacion-del-banco-nacion-en-devoto-gestion-conjunta-de-entidades-beneficios-para-socios/" rel="bookmark" class="td-image-wrap " title="Capacitación del Banco Nación en Devoto, gestión conjunta de entidades: Beneficios para socios"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/09/d7c16492-dde5-40dd-a565-dba4eea34934-218x150.jpg" srcset="/wp-content/uploads/2021/09/d7c16492-dde5-40dd-a565-dba4eea34934-218x150.jpg 218w,/wp-content/uploads/2021/09/d7c16492-dde5-40dd-a565-dba4eea34934-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitación del Banco Nación en Devoto, gestión conjunta de entidades: Beneficios para socios"></a></div>                <a href="/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/capacitacion-del-banco-nacion-en-devoto-gestion-conjunta-de-entidades-beneficios-para-socios/" rel="bookmark" title="Capacitación del Banco Nación en Devoto, gestión conjunta de entidades: Beneficios para socios">Capacitación del Banco Nación en Devoto, gestión conjunta de entidades: Beneficios&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-689"><a href="/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"93","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "734";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "147";
tdBlocksArray.push(block_tdi_2);
</script><div id="tdi_2" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/baby-el-fisan-de-visito-a-los-albos/" rel="bookmark" class="td-image-wrap " title="Baby: El Fisán de visitó a Los Albos"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/08/DSCN0966-218x150.jpg" srcset="/wp-content/uploads/2021/08/DSCN0966-218x150.jpg 218w,/wp-content/uploads/2021/08/DSCN0966-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Baby: El Fisán de visitó a Los Albos"></a></div>                <a href="/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/baby-el-fisan-de-visito-a-los-albos/" rel="bookmark" title="Baby: El Fisán de visitó a Los Albos">Baby: El Fisán de visitó a Los Albos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/voley-sociedad-sportiva-devoto-no-clasifico-a-la-liprome/" rel="bookmark" class="td-image-wrap " title="Voley: Sociedad Sportiva Devoto no clasificó a la LiProMe"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/09/DSCN1312-218x150.jpg" srcset="/wp-content/uploads/2021/09/DSCN1312-218x150.jpg 218w,/wp-content/uploads/2021/09/DSCN1312-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Voley: Sociedad Sportiva Devoto no clasificó a la LiProMe"></a></div>                <a href="/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/voley-sociedad-sportiva-devoto-no-clasifico-a-la-liprome/" rel="bookmark" title="Voley: Sociedad Sportiva Devoto no clasificó a la LiProMe">Voley: Sociedad Sportiva Devoto no clasificó a la LiProMe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/se-jugo-la-4-fecha-del-torneo-de-la-liga-regional/" rel="bookmark" class="td-image-wrap " title="Se jugó la 4° fecha del Torneo de la Liga Regional"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/09/241750182_4106393642806148_4700243640382519837_n-218x150.jpg" srcset="/wp-content/uploads/2021/09/241750182_4106393642806148_4700243640382519837_n-218x150.jpg 218w,/wp-content/uploads/2021/09/241750182_4106393642806148_4700243640382519837_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se jugó la 4° fecha del Torneo de la Liga Regional"></a></div>                <a href="/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/se-jugo-la-4-fecha-del-torneo-de-la-liga-regional/" rel="bookmark" title="Se jugó la 4° fecha del Torneo de la Liga Regional">Se jugó la 4° fecha del Torneo de la Liga Regional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/jornada-de-basquet-en-ssd/" rel="bookmark" class="td-image-wrap " title="Jornada de básquet en SSD"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/09/DSCN1380-218x150.jpg" srcset="/wp-content/uploads/2021/09/DSCN1380-218x150.jpg 218w,/wp-content/uploads/2021/09/DSCN1380-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jornada de básquet en SSD"></a></div>                <a href="/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/jornada-de-basquet-en-ssd/" rel="bookmark" title="Jornada de básquet en SSD">Jornada de básquet en SSD</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/martes-de-futbol-ssd-visito-a-antartida-argentina/" rel="bookmark" class="td-image-wrap " title="MARTES DE FÚTBOL: SSD VISITÓ A ANTÁRTIDA ARGENTINA"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/09/242116653_4116259895152856_8969895333474783447_n-218x150.jpg" srcset="/wp-content/uploads/2021/09/242116653_4116259895152856_8969895333474783447_n-218x150.jpg 218w,/wp-content/uploads/2021/09/242116653_4116259895152856_8969895333474783447_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MARTES DE FÚTBOL: SSD VISITÓ A ANTÁRTIDA ARGENTINA"></a></div>                <a href="/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/martes-de-futbol-ssd-visito-a-antartida-argentina/" rel="bookmark" title="MARTES DE FÚTBOL: SSD VISITÓ A ANTÁRTIDA ARGENTINA">MARTES DE FÚTBOL: SSD VISITÓ A ANTÁRTIDA ARGENTINA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-690"><a href="/educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_3"><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"94","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "292";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "59";
tdBlocksArray.push(block_tdi_3);
</script><div id="tdi_3" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/el-escudo-esta-en-tus-manos-en-el-ipet-89-nos-cuidamos-del-covid/" rel="bookmark" class="td-image-wrap " title="EL ESCUDO ESTÁ EN TUS MANOS: EN EL IPET 89 NOS CUIDAMOS DEL COVID"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/09/facejabones39-218x150.jpg" srcset="/wp-content/uploads/2021/09/facejabones39-218x150.jpg 218w,/wp-content/uploads/2021/09/facejabones39-300x207.jpg 300w,/wp-content/uploads/2021/09/facejabones39-1024x705.jpg 1024w,/wp-content/uploads/2021/09/facejabones39-768x529.jpg 768w,/wp-content/uploads/2021/09/facejabones39-1200x826.jpg 1200w,/wp-content/uploads/2021/09/facejabones39-696x479.jpg 696w,/wp-content/uploads/2021/09/facejabones39-1068x735.jpg 1068w,/wp-content/uploads/2021/09/facejabones39-610x420.jpg 610w,/wp-content/uploads/2021/09/facejabones39-100x70.jpg 100w,/wp-content/uploads/2021/09/facejabones39.jpg 1500w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EL ESCUDO ESTÁ EN TUS MANOS: EN EL IPET 89 NOS CUIDAMOS DEL COVID"></a></div>                <a href="/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/el-escudo-esta-en-tus-manos-en-el-ipet-89-nos-cuidamos-del-covid/" rel="bookmark" title="EL ESCUDO ESTÁ EN TUS MANOS: EN EL IPET 89 NOS CUIDAMOS DEL COVID">EL ESCUDO ESTÁ EN TUS MANOS: EN EL IPET 89 NOS&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/capacitacion-en-rcp-organizada-entramate/" rel="bookmark" class="td-image-wrap " title="CAPACITACIÓN en RCP: Organizada Entramate"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/09/240380347_169847008557197_3545834578158558882_n-218x150.jpg" srcset="/wp-content/uploads/2021/09/240380347_169847008557197_3545834578158558882_n-218x150.jpg 218w,/wp-content/uploads/2021/09/240380347_169847008557197_3545834578158558882_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CAPACITACIÓN en RCP: Organizada Entramate"></a></div>                <a href="/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/capacitacion-en-rcp-organizada-entramate/" rel="bookmark" title="CAPACITACIÓN en RCP: Organizada Entramate">CAPACITACIÓN en RCP: Organizada Entramate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/examenes-de-septiembre-en-el-ipet-89/" rel="bookmark" class="td-image-wrap " title="EXÁMENES DE SEPTIEMBRE EN EL IPET 89"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2020/03/87814313_3054666914572900_9088492488754200576_n-218x150.jpg" srcset="/wp-content/uploads/2020/03/87814313_3054666914572900_9088492488754200576_n-218x150.jpg 218w,/wp-content/uploads/2020/03/87814313_3054666914572900_9088492488754200576_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXÁMENES DE SEPTIEMBRE EN EL IPET 89"></a></div>                <a href="/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/examenes-de-septiembre-en-el-ipet-89/" rel="bookmark" title="EXÁMENES DE SEPTIEMBRE EN EL IPET 89">EXÁMENES DE SEPTIEMBRE EN EL IPET 89</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/estudiantes-del-jose-maria-paz-protagonistas-olimpiada-de-informatica-cordoba-2021/" rel="bookmark" class="td-image-wrap " title="ESTUDIANTES del &#8220;José María Paz&#8221; PROTAGONISTAS &#8211; Olimpiada de Informática Córdoba 2021"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/09/241795681_3171360973135456_911288643145995505_n-218x150.jpg" srcset="/wp-content/uploads/2021/09/241795681_3171360973135456_911288643145995505_n-218x150.jpg 218w,/wp-content/uploads/2021/09/241795681_3171360973135456_911288643145995505_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ESTUDIANTES del &#8220;José María Paz&#8221; PROTAGONISTAS &#8211; Olimpiada de Informática Córdoba 2021"></a></div>                <a href="/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/estudiantes-del-jose-maria-paz-protagonistas-olimpiada-de-informatica-cordoba-2021/" rel="bookmark" title="ESTUDIANTES del &#8220;José María Paz&#8221; PROTAGONISTAS &#8211; Olimpiada de Informática Córdoba 2021">ESTUDIANTES del &#8220;José María Paz&#8221; PROTAGONISTAS &#8211; Olimpiada de Informática Córdoba&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/los-alumnos-de-primer-grado-hicieron-un-pluviometro/" rel="bookmark" class="td-image-wrap " title="LOS ALUMNOS DE PRIMER GRADO HICIERON UN PLUVIÓMETRO"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/09/eac26710-adf9-4f71-a03c-906da2e25418-218x150.jpg" srcset="/wp-content/uploads/2021/09/eac26710-adf9-4f71-a03c-906da2e25418-218x150.jpg 218w,/wp-content/uploads/2021/09/eac26710-adf9-4f71-a03c-906da2e25418-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LOS ALUMNOS DE PRIMER GRADO HICIERON UN PLUVIÓMETRO"></a></div>                <a href="/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/los-alumnos-de-primer-grado-hicieron-un-pluviometro/" rel="bookmark" title="LOS ALUMNOS DE PRIMER GRADO HICIERON UN PLUVIÓMETRO">LOS ALUMNOS DE PRIMER GRADO HICIERON UN PLUVIÓMETRO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-693"><a href="/sociales/">Sociales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_4"><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "6";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "2";
tdBlocksArray.push(block_tdi_4);
</script><div id="tdi_4" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/la-precandidata-local-camila-bossio-junto-a-demas-integrantes-de-su-lista-en-devoto/" rel="bookmark" class="td-image-wrap " title="La Precandidata local Camila Bossio junto a demás integrantes de su lista en DEVOTO"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/08/807fba1f-6976-43a0-8156-94e49efdaf53-218x150.jpg" srcset="/wp-content/uploads/2021/08/807fba1f-6976-43a0-8156-94e49efdaf53-218x150.jpg 218w,/wp-content/uploads/2021/08/807fba1f-6976-43a0-8156-94e49efdaf53-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Precandidata local Camila Bossio junto a demás integrantes de su lista en DEVOTO"></a></div>                <a href="/sociales/" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/la-precandidata-local-camila-bossio-junto-a-demas-integrantes-de-su-lista-en-devoto/" rel="bookmark" title="La Precandidata local Camila Bossio junto a demás integrantes de su lista en DEVOTO">La Precandidata local Camila Bossio junto a demás integrantes de su&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/se-recupero-la-motocicleta-robada-dias-atras/" rel="bookmark" class="td-image-wrap " title="SE RECUPERÓ LA MOTOCICLETA ROBADA DÍAS ATRÁS"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2018/03/policia_preso-218x150.jpg" srcset="/wp-content/uploads/2018/03/policia_preso-218x150.jpg 218w,/wp-content/uploads/2018/03/policia_preso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SE RECUPERÓ LA MOTOCICLETA ROBADA DÍAS ATRÁS"></a></div>                <a href="/sociales/" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/se-recupero-la-motocicleta-robada-dias-atras/" rel="bookmark" title="SE RECUPERÓ LA MOTOCICLETA ROBADA DÍAS ATRÁS">SE RECUPERÓ LA MOTOCICLETA ROBADA DÍAS ATRÁS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/tarifaria-2021-beneficios-especiales-con-tarjetas/" rel="bookmark" class="td-image-wrap " title="TARIFARIA 2021: BENEFICIOS ESPECIALES CON TARJETAS"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2020/12/131978151_3674484762609036_5039403334472021166_o-218x150.jpg" srcset="/wp-content/uploads/2020/12/131978151_3674484762609036_5039403334472021166_o-218x150.jpg 218w,/wp-content/uploads/2020/12/131978151_3674484762609036_5039403334472021166_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TARIFARIA 2021: BENEFICIOS ESPECIALES CON TARJETAS"></a></div>                <a href="/sociales/" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/tarifaria-2021-beneficios-especiales-con-tarjetas/" rel="bookmark" title="TARIFARIA 2021: BENEFICIOS ESPECIALES CON TARJETAS">TARIFARIA 2021: BENEFICIOS ESPECIALES CON TARJETAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/horarios-centro-comercial-y-comercios/" rel="bookmark" class="td-image-wrap " title="HORARIOS: CENTRO COMERCIAL Y COMERCIOS"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2016/12/centro-comercial-218x150.jpg" srcset="/wp-content/uploads/2016/12/centro-comercial-218x150.jpg 218w,/wp-content/uploads/2016/12/centro-comercial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="centro-comercial" title="HORARIOS: CENTRO COMERCIAL Y COMERCIOS"></a></div>                <a href="/sociales/" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/horarios-centro-comercial-y-comercios/" rel="bookmark" title="HORARIOS: CENTRO COMERCIAL Y COMERCIOS">HORARIOS: CENTRO COMERCIAL Y COMERCIOS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/atilra-seccional-devoto-vacunacion-antigripal/" rel="bookmark" class="td-image-wrap " title="ATILRA SECCIONAL DEVOTO: VACUNACIÓN ANTIGRIPAL"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2020/05/98031538_156346952553805_3451956251922006016_o-218x150.png" srcset="/wp-content/uploads/2020/05/98031538_156346952553805_3451956251922006016_o-218x150.png 218w,/wp-content/uploads/2020/05/98031538_156346952553805_3451956251922006016_o-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ATILRA SECCIONAL DEVOTO: VACUNACIÓN ANTIGRIPAL"></a></div>                <a href="/sociales/" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/atilra-seccional-devoto-vacunacion-antigripal/" rel="bookmark" title="ATILRA SECCIONAL DEVOTO: VACUNACIÓN ANTIGRIPAL">ATILRA SECCIONAL DEVOTO: VACUNACIÓN ANTIGRIPAL</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-25476"><a href="/guia-de-profesionales/">Guía de Profesionales</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar">
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-126060" class="post-126060 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-baby tag-babyfutbol tag-deportes tag-devoto tag-elfaisan-2 tag-losalbos" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a href="/deportes/">Deportes</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Baby: El Fisán de visitó a Los Albos</h1>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-18T22:26:46-03:00">18/09/2021</time></span>                    <div class="td-post-comments"><a href="#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-126060">4</span></div>                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="/wp-content/uploads/2021/08/DSCN0966.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="/wp-content/uploads/2021/08/DSCN0966-696x522.jpg" srcset="/wp-content/uploads/2021/08/DSCN0966-696x522.jpg 696w,/wp-content/uploads/2021/08/DSCN0966-300x225.jpg 300w,/wp-content/uploads/2021/08/DSCN0966-768x576.jpg 768w,/wp-content/uploads/2021/08/DSCN0966-560x420.jpg 560w,/wp-content/uploads/2021/08/DSCN0966-80x60.jpg 80w,/wp-content/uploads/2021/08/DSCN0966-265x198.jpg 265w,/wp-content/uploads/2021/08/DSCN0966.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Cat. 2013"></a></div>
            			<div class="rank-math-seo-score template-circle bad-seo before-content">

				<span class="score">
					8					<span class="outof">
						/ 100
					</span>
				</span>

				
				<span class="label">
									</span>

			</div>
					<style type="text/css">
		.rank-math-seo-score{font-family:sans-serif;position:relative;display:inline-block;height:96px;width:96px;margin:20px 20px 30px;text-align:center;color:#fff;border:none;border-radius:50%;background:#eee;-webkit-box-shadow:1px 1px 1px #bbb;box-shadow:1px 1px 1px #bbb}.rank-math-seo-score.before-content{margin:0 0 30px 20px;float:right}.rank-math-seo-score.after-content{margin:20px 0 30px 20px}.rank-math-seo-score.as-shortcode{display:inline-block}.rank-math-seo-score .label{font-size:12px;position:absolute;top:100px;left:0;display:block;width:100%;color:#979ea5}.rank-math-seo-score .score{font-size:42px;font-weight:bold;line-height:42px;display:block}.rank-math-seo-score .outof{font-size:12px;font-weight:normal;line-height:12px;display:block;color:rgba(255,255,255,0.7)}.rank-math-seo-score .backlink{font-size:12px;position:absolute;top:-94px;left:-12px;display:block;visibility:hidden;width:120px;padding:8px 10px;-webkit-transition:.25s all ease;transition:.25s all ease;-webkit-transition-delay:.25s;transition-delay:.25s;opacity:0;color:#a8a8a8;border:none;border-radius:8px;background:#fff;-webkit-box-shadow:0 4px 14px rgba(60,60,90,0.2);box-shadow:0 4px 12px rgba(60,60,90,0.15)}.rank-math-seo-score .backlink:after{position:absolute;bottom:-8px;left:calc(50% - 7px);width:0;height:0;content:'';border-width:8px 7.5px 0 7.5px;border-style:solid;border-color:#fff transparent transparent transparent}.rank-math-seo-score:hover .backlink{top:-74px;visibility:visible;opacity:1}.rank-math-seo-score .poweredby{font-size:13px;color:#a8a8a8}.rank-math-seo-score .poweredby a{display:block;font-weight:normal;text-decoration:none;color:#6372b6;border:none}.rank-math-seo-score.unknown-seo{background:#eee;background:linear-gradient(135deg, #b9b9b9 0%, #989898 100%);-webkit-box-shadow:1px 1px 1px #bbb;box-shadow:1px 1px 1px #bbb}.rank-math-seo-score.bad-seo{background:#f8b0a2;background:linear-gradient(135deg, #f8b0a2 0%, #f1938c 100%);-webkit-box-shadow:1px 1px 1px #e48982;box-shadow:1px 1px 1px #e48982;filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#f8b0a2', endColorstr='#f1938c',GradientType=1 )}.rank-math-seo-score.good-seo{background:#fdd07a;background:linear-gradient(135deg, #fdd07a 0%, #fcbe6c 100%);-webkit-box-shadow:1px 1px 1px #efb463;box-shadow:1px 1px 1px #efb463;filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#fdd07a', endColorstr='#fcbe6c',GradientType=1 )}.rank-math-seo-score.great-seo{background:#99d484;background:linear-gradient(135deg, #99d484 0%, #83c97f 100%);-webkit-box-shadow:1px 1px 1px #5ba857;box-shadow:1px 1px 1px #5ba857;filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#99d484', endColorstr='#83c97f',GradientType=1 )}.rank-math-seo-score.template-circle .score{margin-top:22px !important}.rank-math-seo-score.template-square{height:80px;width:110px;border-radius:12px}.rank-math-seo-score.template-square .score{margin:10px 12px;text-align:left}.rank-math-seo-score.template-square .outof{display:inline-block;margin-left:-8px}.rank-math-seo-score.template-square .label{font-size:13px;top:52px;left:14px;text-align:left;color:rgba(255,255,255,0.8)}.rank-math-seo-score.template-square .backlink{left:-5px}.rank-math-seo-score.template-square.before-content{margin-bottom:20px}.rank-math-seo-score.template-square.after-content{margin-bottom:0}.theme-twentytwenty .rank-math-seo-score{width:96px !important}.theme-twentytwenty .rank-math-seo-score.template-square{width:110px !important}.theme-twentytwenty .rank-math-seo-score.before-content{margin:0 auto 30px auto;display:inherit;float:none}.theme-twentytwenty .rank-math-seo-score.template-circle .score,.theme-twentytwenty .rank-math-seo-score.template-square .score{transform:translateY(22px)}
		</style>
		
<p>Este sábado, el Centro Deportivo y Cultural El Faisán fue visitante en una nueva fecha del Torneo la Liga de Baby Fútbol. Los Albos recibieron en su cancha al equipo devotense. Compartimos los resultados:</p>



<p><strong>Categoría 2015</strong><br>Los Albos: 4.<br>El Faisán: 1, gol de Thiago Comelli.</p>



<p><strong>Categoría 2014</strong><br>Los Albos: 5.<br>El Faisán: 0.</p>



<p><strong>Categoría 2013</strong><br>Los Albos: 1.<br>El Faisán: 0. </p>



<p><strong>Categoría 2012</strong><br>Los Albos: 3, goles de Ciro Capra (2) y Valentino Bustos.<br>El Faisán: 1, gol de Francisco Garello. </p>



<p><strong>Categoría 2011</strong><br>Los Albos: 4, goles de Lionel Almada (2), Benjamín Moya y Thiago Díaz.<br>El Faisán: 2, goles de Joaquín Angiolini y Agustín Echagüe.   </p>



<p><strong>Categoría 2010</strong><br>Los Albos: 1, gol de Uriel Almada.<br>El Faisán: 1, gol de Ignacio Robledo.  </p>



<p><strong>Categoría 2009</strong><br>Los Albos: 1, gol de Pedro Murua.<br>El Faisán: 1, gol de Ivo Mandrile. </p>
<span class="rating-result mrp-filter after_content rating-result-2-126060">			<span class="no-rating-results-text">Aún no hay calificaciones.</span>		</span><div class="rating-form mrp-filter after_content">	<h4>Por favor califique esto</h4>				<form id="rating-form-2-126060-0" action="#">		<div class="rating-item mrp ">			<label class="description" for="rating-item-2-0">Sample rating item</label>					<span class="mrp-star-rating mrp-star-rating-select">		<i title="1 star" id="index-1-rating-item-2-0" class="fas fa-star mrp-star-full index-1-rating-item-2-0"></i>				<i title="2 stars" id="index-2-rating-item-2-0" class="fas fa-star mrp-star-full index-2-rating-item-2-0"></i>				<i title="3 stars" id="index-3-rating-item-2-0" class="fas fa-star mrp-star-full index-3-rating-item-2-0"></i>				<i title="4 stars" id="index-4-rating-item-2-0" class="fas fa-star mrp-star-full index-4-rating-item-2-0"></i>				<i title="5 stars" id="index-5-rating-item-2-0" class="fas fa-star mrp-star-full index-5-rating-item-2-0"></i>		</span>				<input type="hidden" name="rating-item-2-0" id="rating-item-2-0" value="5">		<span id="rating-item-2-0-error" class="mrp-error"></span></div>								<input type="hidden" value="2" class="rating-item-2-126060-0" id="hidden-rating-item-id-2">							<div class="wp-block-button">								<input type="submit" class="wp-block-button__link save-rating" id="saveBtn-2-126060-0" value="Enviar calificación"></input>				<input type="hidden" name="sequence" value="0">			</div>						</form>		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-126060" class="share-facebook sd-button share-icon" href="?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-126060" class="share-twitter sd-button share-icon" href="?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-126060" class="share-linkedin sd-button share-icon" href="?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-126060" class="share-pinterest sd-button share-icon" href="?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-126060" class="share-skype sd-button share-icon" href="?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class="sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded" id="like-post-wrapper-120264909-126060-61469c20530df" data-src="https://widgets.wp.com/likes/#blog_id=120264909&amp;post_id=126060&amp;origin=diariodevoto.com.ar&amp;obj_id=120264909-126060-61469c20530df" data-name="like-post-frame-120264909-126060-61469c20530df" data-title="Me gusta o Compartir"><h3 class="sd-title">Me gusta esto:</h3><div class="likes-widget-placeholder post-likes-widget-placeholder" style="height: 55px;"><span class="button"><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class="sd-text-color"></span><a class="sd-link-color"></a></div><div class="diari-abajo-post" style="text-align: center; " id="diari-2049427004"><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="diari-750526698"><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-9316290564662115" data-ad-slot="" data-ad-format="horizontal"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-2324490"><a data-bid="1" href="/linkout/101116" target="_blank"><img loading="lazy" src="/wp-content/uploads/2019/11/banner-chapista-animado-devoto.gif" alt="" width="700" height="180" style="display: inline-block;"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-1005445785"><a data-bid="1" href="/linkout/110445" target="_blank"><img loading="lazy" src="/wp-content/uploads/2020/04/banner-ceirano-animado.gif" alt="" width="700" height="180" style="display: inline-block;"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="diari-1835063030"><a data-bid="1" href="/linkout/101161" target="_blank">

<iframe src="/estudioreinero1/index.html" width="100%" height noscroll="yes" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</a></div><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="diari-294750799">

<iframe src="/Giustetihtml/index.html" width="100%" height scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</div><a data-bid="1" href="/linkout/101112" target="_blank"><img loading="lazy" src="/wp-content/uploads/2019/01/banner-san-fermin.gif" alt="" width="700" height="200"></a></div><div id="diari-294293566"><div class="diari-arriba-post" id="diari-427508247"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-1792681724"><a data-bid="1" href="/linkout/101104" target="_blank"><img loading="lazy" src="/wp-content/uploads/2019/11/LGP-2021-Banner-1050x200-1.gif" alt="Gran Promoción" width="1164" height="205" style="display: inline-block;"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-1833164934"><a data-bid="1" href="/linkout/101122" target="_blank"><img loading="lazy" src="/wp-content/uploads/2019/11/giros.gif" alt="" width="700" height="140" style="display: inline-block;"></a></div><a data-bid="1" href="/linkout/101110" target="_blank"><img loading="lazy" src="/wp-content/uploads/2016/09/pezler.gif" alt="pezler" width="700" height="200"></a><a data-bid="1" href="/linkout/101145" target="_blank"><img loading="lazy" src="/wp-content/uploads/2016/10/atilra-consultorios.gif" alt="" width="980" height="180"></a></div></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {advads.move("#diari-294293566", "h1", { method: "insertBefore" });});</script>        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="/tag/baby/">Baby</a></li><li><a href="/tag/babyfutbol/">babyfutbol</a></li><li><a href="/tag/deportes/">Deportes</a></li><li><a href="/tag/devoto/">devoto</a></li><li><a href="/tag/elfaisan-2/">elfaisán</a></li><li><a href="/tag/losalbos/">losalbos</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="/author/diariodevoto/">diariodevoto</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="diariodevoto"></span><meta itemprop="datePublished" content="2021-09-18T22:26:46-03:00"><meta itemprop="dateModified" content="2021-09-18T22:26:47-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diariodevoto.com.ar/baby-el-fisan-de-visito-a-los-albos/"><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodevoto.com.ar/wp-content/uploads/2020/09/logo-2020-2.png"></span><meta itemprop="name" content="DiarioDevoto.com.ar"></span><meta itemprop="headline " content="Baby: El Fisán de visitó a Los Albos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodevoto.com.ar/wp-content/uploads/2021/08/DSCN0966.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>

    </article> 

    <div class="td_block_wrap td_block_related_posts tdi_6 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6"><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_6","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":126060,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_related_posts";
block_tdi_6.post_count = "6";
block_tdi_6.found_posts = "733";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "123";
tdBlocksArray.push(block_tdi_6);
</script><h4 class="td-related-title td-block-title"><a id="tdi_7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_6" href="#">Artículo relacionados</a><a id="tdi_8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_6" href="#">Más del autor</a></h4><div id="tdi_6" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/voley-sociedad-sportiva-devoto-no-clasifico-a-la-liprome/" rel="bookmark" class="td-image-wrap " title="Voley: Sociedad Sportiva Devoto no clasificó a la LiProMe"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/09/DSCN1312-218x150.jpg" srcset="/wp-content/uploads/2021/09/DSCN1312-218x150.jpg 218w,/wp-content/uploads/2021/09/DSCN1312-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Voley: Sociedad Sportiva Devoto no clasificó a la LiProMe"></a></div>                <a href="/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/voley-sociedad-sportiva-devoto-no-clasifico-a-la-liprome/" rel="bookmark" title="Voley: Sociedad Sportiva Devoto no clasificó a la LiProMe">Voley: Sociedad Sportiva Devoto no clasificó a la LiProMe</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/se-jugo-la-4-fecha-del-torneo-de-la-liga-regional/" rel="bookmark" class="td-image-wrap " title="Se jugó la 4° fecha del Torneo de la Liga Regional"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/09/241750182_4106393642806148_4700243640382519837_n-218x150.jpg" srcset="/wp-content/uploads/2021/09/241750182_4106393642806148_4700243640382519837_n-218x150.jpg 218w,/wp-content/uploads/2021/09/241750182_4106393642806148_4700243640382519837_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se jugó la 4° fecha del Torneo de la Liga Regional"></a></div>                <a href="/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/se-jugo-la-4-fecha-del-torneo-de-la-liga-regional/" rel="bookmark" title="Se jugó la 4° fecha del Torneo de la Liga Regional">Se jugó la 4° fecha del Torneo de la Liga Regional</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/jornada-de-basquet-en-ssd/" rel="bookmark" class="td-image-wrap " title="Jornada de básquet en SSD"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/09/DSCN1380-218x150.jpg" srcset="/wp-content/uploads/2021/09/DSCN1380-218x150.jpg 218w,/wp-content/uploads/2021/09/DSCN1380-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jornada de básquet en SSD"></a></div>                <a href="/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/jornada-de-basquet-en-ssd/" rel="bookmark" title="Jornada de básquet en SSD">Jornada de básquet en SSD</a></h3>            </div>
        </div>
        
	</div> </div>

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/martes-de-futbol-ssd-visito-a-antartida-argentina/" rel="bookmark" class="td-image-wrap " title="MARTES DE FÚTBOL: SSD VISITÓ A ANTÁRTIDA ARGENTINA"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/09/242116653_4116259895152856_8969895333474783447_n-218x150.jpg" srcset="/wp-content/uploads/2021/09/242116653_4116259895152856_8969895333474783447_n-218x150.jpg 218w,/wp-content/uploads/2021/09/242116653_4116259895152856_8969895333474783447_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MARTES DE FÚTBOL: SSD VISITÓ A ANTÁRTIDA ARGENTINA"></a></div>                <a href="/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/martes-de-futbol-ssd-visito-a-antartida-argentina/" rel="bookmark" title="MARTES DE FÚTBOL: SSD VISITÓ A ANTÁRTIDA ARGENTINA">MARTES DE FÚTBOL: SSD VISITÓ A ANTÁRTIDA ARGENTINA</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/campeonato-sudamericano-2021-voley-femenino/" rel="bookmark" class="td-image-wrap " title="Campeonato Sudamericano 2021: VOLEY FEMENINO"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/09/241793191_6346283692078217_3246516754127479920_n-218x150.jpg" srcset="/wp-content/uploads/2021/09/241793191_6346283692078217_3246516754127479920_n-218x150.jpg 218w,/wp-content/uploads/2021/09/241793191_6346283692078217_3246516754127479920_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campeonato Sudamericano 2021: VOLEY FEMENINO"></a></div>                <a href="/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/campeonato-sudamericano-2021-voley-femenino/" rel="bookmark" title="Campeonato Sudamericano 2021: VOLEY FEMENINO">Campeonato Sudamericano 2021: VOLEY FEMENINO</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/liga-regional-la-tercera-fecha-del-torneo-se-jugo-en-la-francia/" rel="bookmark" class="td-image-wrap " title="Liga Regional: la tercera fecha del torneo se jugó en La Francia"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/09/241539855_4106245762820936_3217264823469955574_n-218x150.jpg" srcset="/wp-content/uploads/2021/09/241539855_4106245762820936_3217264823469955574_n-218x150.jpg 218w,/wp-content/uploads/2021/09/241539855_4106245762820936_3217264823469955574_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga Regional: la tercera fecha del torneo se jugó en La Francia"></a></div>                <a href="/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/liga-regional-la-tercera-fecha-del-torneo-se-jugo-en-la-francia/" rel="bookmark" title="Liga Regional: la tercera fecha del torneo se jugó en La Francia">Liga Regional: la tercera fecha del torneo se jugó en La Francia</a></h3>            </div>
        </div>
        
	</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
        <div class="comments" id="comments">
        <p class="must-log-in">Para comentar debe estar <a href="/wp-login.php?redirect_to=https%3A%2F%2Fdiariodevoto.com.ar%2Fbaby-el-fisan-de-visito-a-los-albos%2F%23respond">registrado</a>.</p>    </div> 
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-419027666"><a data-bid="1" href="/linkout/101156" target="_blank">

<iframe loading="lazy" src="/Oxigeno_gym1/index.html" width="100%" height="100%" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</a></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_9 td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">8,286</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="//www.facebook.com/diariodevoto">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">2,306</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="//instagram.com/diariodevoto.com.ar">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">486</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="//twitter.com/DiarioDevoto">Seguir</a></span></div></div></div></div> <div class="td_block_wrap td_block_weather td_block_widget tdi_10 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_10">
<style>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</style><div class="td-block-title-wrap"></div><div id="tdi_10" class="td-weather-wrap td_block_inner td-column-1">
		<div class="td-weather-header">
			<div class="td-weather-city">Devoto</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_10"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_10">
				<input id="tdi_10" class="td-location-set-input" type="text" name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="tdi_10"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_10">
					<span class="td-big-degrees">17.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">20.2</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">17.2</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">54						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">4.2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Dom</div>

						<div class="td-day-degrees">
							<span class="td-degrees-0">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Lun</div>

						<div class="td-day-degrees">
							<span class="td-degrees-1">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mar</div>

						<div class="td-day-degrees">
							<span class="td-degrees-2">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mié</div>

						<div class="td-day-degrees">
							<span class="td-degrees-3">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Jue</div>

						<div class="td-day-degrees">
							<span class="td-degrees-4">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><aside class="td_block_template_1 widget diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-354917612"><a data-bid="1" href="/linkout/101155" target="_blank">

<iframe loading="lazy" src="/Casanave2020/index.html" width="100%" height="100%" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</a></div></aside><aside class="td_block_template_1 widget diari-widget"><a data-bid="1" href="/linkout/101154" target="_blank">

<iframe loading="lazy" src="/buongelattohtml5-1/index.html" width="100%" height="100%" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</a></aside><aside class="td_block_template_1 widget diari-widget"><a data-bid="1" href="/linkout/101248" target="_blank"><img loading="lazy" src="/wp-content/uploads/2016/10/atilrapublidiario.gif" alt="Publi Atilra" width="360" height="80"></a></aside><aside class="td_block_template_1 widget diari-widget"><a data-bid="1" href="/linkout/101249" target="_blank"><img loading="lazy" src="/wp-content/uploads/2016/10/9dejulio.gif" alt="9dejulio" width="360" height="125"></a></aside><aside class="td_block_template_1 widget diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-1024080486"><a data-bid="1" href="/linkout/101251" target="_blank"><img src="/wp-content/uploads/2019/11/mantenimiento-piscinas.gif" alt="" style="display: inline-block;"></a></div></aside><aside class="td_block_template_1 widget diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-539864923">

<iframe loading="lazy" src="/vivieroruta19/index.html" width="100%" height="100%" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</div></aside><aside class="td_block_template_1 widget diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-1316846061">

<iframe loading="lazy" src="/OpticaVision/index.html" width="100%" height="100%" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</div></aside><aside class="td_block_template_1 widget diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-1580170195"><a data-bid="1" href="/linkout/101254" target="_blank">

<iframe loading="lazy" src="/Cotillonlandia/index.html" width="320" height="140" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</a></div></aside><aside class="td_block_template_1 widget diari-widget"><img loading="lazy" src="/wp-content/uploads/2016/10/fermat-pagina.gif" alt="Fermat" width="320" height="120"></aside><aside class="td_block_template_1 widget diari-widget"><img loading="lazy" src="/wp-content/uploads/2016/10/GRELLA2015.jpg" alt="GRELLA2015" width="360" height="120"></aside><aside class="td_block_template_1 widget diari-widget"><img loading="lazy" src="/wp-content/uploads/2016/10/mecanica-delgado-06-14-1.gif" alt="" width="360" height="120"></aside><aside class="td_block_template_1 widget diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-905060789"><a data-bid="1" href="/linkout/101253" target="_blank">

<iframe loading="lazy" src="/carniceria-carlitos/index.html" width="320" height="120" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</a></div></aside><aside class="td_block_template_1 widget diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-809198058"><a data-bid="1" href="/linkout/101234" target="_blank">

<iframe loading="lazy" src="/panaderia_la_union/index.html" width="320" height="120" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</a></div></aside><aside class="td_block_template_1 widget diari-widget"><a data-bid="1" href="/linkout/101262" target="_blank"><img src="/wp-content/uploads/2019/11/logo-100-anos-nuevo-final-mica_Mesa-de-trabajo-1.jpg" alt="Ford Picco 100 años"></a></aside><aside class="td_block_template_1 widget diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="diari-574595768"><a data-bid="1" href="/linkout/101157" target="_blank"><img loading="lazy" src="/wp-content/uploads/2016/10/PALO-VERDE-CANTINA-DEVOTO.gif" alt="Publi Palo Verde" width="350" height="130" style="display: inline-block;"></a></div></aside><aside class="td_block_template_1 widget diari-widget"><a data-bid="1" href="/linkout/101270" target="_blank"><img loading="lazy" src="/wp-content/uploads/2016/10/estudiocontable.gif" alt="estudiocontable" width="360" height="200"></a></aside>                            </div>
                        </div>
                                    </div> 
        </div> 
    </div> 



	
	
            <div class="tdc-footer-wrap ">

                
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_8 td_block_widget tdi_12 td-pb-border-top td_block_template_18 td-column-1 td_block_padding" data-td-block-uid="tdi_12">
<style>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</style><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"custom_title":"Deportes","custom_url":"","block_template_id":"td_block_template_18","header_text_color_a":"#","header_text_color_b":"#","speech_bubble_text":"","speech_bubble_color":"#","subtitle_text":"","subtitle_text_color":"#","subtitle_border_color":"#","accent_text_color":"#","m7_tl":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"93","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_12","block_type":"td_block_8","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "1";
block_tdi_12.block_type = "td_block_8";
block_tdi_12.post_count = "2";
block_tdi_12.found_posts = "734";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "367";
tdBlocksArray.push(block_tdi_12);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Deportes</span></h4></div><div id="tdi_12" class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="/baby-el-fisan-de-visito-a-los-albos/" rel="bookmark" class="td-image-wrap " title="Baby: El Fisán de visitó a Los Albos"><img width="100" height="70" class="entry-thumb" src="/wp-content/uploads/2021/08/DSCN0966-100x70.jpg" srcset="/wp-content/uploads/2021/08/DSCN0966-100x70.jpg 100w,/wp-content/uploads/2021/08/DSCN0966-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Baby: El Fisán de visitó a Los Albos"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/baby-el-fisan-de-visito-a-los-albos/" rel="bookmark" title="Baby: El Fisán de visitó a Los Albos">Baby: El Fisán de visitó a Los Albos</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-18T22:26:46-03:00">18/09/2021</time></span>                            </div>

        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="/voley-sociedad-sportiva-devoto-no-clasifico-a-la-liprome/" rel="bookmark" class="td-image-wrap " title="Voley: Sociedad Sportiva Devoto no clasificó a la LiProMe"><img width="100" height="70" class="entry-thumb" src="/wp-content/uploads/2021/09/DSCN1312-100x70.jpg" srcset="/wp-content/uploads/2021/09/DSCN1312-100x70.jpg 100w,/wp-content/uploads/2021/09/DSCN1312-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Voley: Sociedad Sportiva Devoto no clasificó a la LiProMe"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/voley-sociedad-sportiva-devoto-no-clasifico-a-la-liprome/" rel="bookmark" title="Voley: Sociedad Sportiva Devoto no clasificó a la LiProMe">Voley: Sociedad Sportiva Devoto no clasificó a la LiProMe</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-18T22:11:05-03:00">18/09/2021</time></span>                            </div>

        </div>

        </div>

        
	</div> </div></div>             </div>

            <div class="td-pb-span8">
                <div class="td_block_wrap td_block_8 td_block_widget tdi_13 td-pb-border-top td_block_template_18 td-column-2 td_block_padding" data-td-block-uid="tdi_13"><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"custom_title":"Educaci\u00f3n","custom_url":"","block_template_id":"td_block_template_18","header_text_color_a":"#","header_text_color_b":"#","speech_bubble_text":"","speech_bubble_color":"#","subtitle_text":"","subtitle_text_color":"#","subtitle_border_color":"#","accent_text_color":"#","m7_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"94","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_13","block_type":"td_block_8","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "2";
block_tdi_13.block_type = "td_block_8";
block_tdi_13.post_count = "4";
block_tdi_13.found_posts = "292";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "73";
tdBlocksArray.push(block_tdi_13);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Educación</span></h4></div><div id="tdi_13" class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="/el-escudo-esta-en-tus-manos-en-el-ipet-89-nos-cuidamos-del-covid/" rel="bookmark" class="td-image-wrap " title="EL ESCUDO ESTÁ EN TUS MANOS: EN EL IPET 89 NOS CUIDAMOS DEL COVID"><img width="100" height="70" class="entry-thumb" src="/wp-content/uploads/2021/09/facejabones39-100x70.jpg" srcset="/wp-content/uploads/2021/09/facejabones39-100x70.jpg 100w,/wp-content/uploads/2021/09/facejabones39-300x207.jpg 300w,/wp-content/uploads/2021/09/facejabones39-1024x705.jpg 1024w,/wp-content/uploads/2021/09/facejabones39-768x529.jpg 768w,/wp-content/uploads/2021/09/facejabones39-1200x826.jpg 1200w,/wp-content/uploads/2021/09/facejabones39-218x150.jpg 218w,/wp-content/uploads/2021/09/facejabones39-696x479.jpg 696w,/wp-content/uploads/2021/09/facejabones39-1068x735.jpg 1068w,/wp-content/uploads/2021/09/facejabones39-610x420.jpg 610w,/wp-content/uploads/2021/09/facejabones39.jpg 1500w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="EL ESCUDO ESTÁ EN TUS MANOS: EN EL IPET 89 NOS CUIDAMOS DEL COVID"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/el-escudo-esta-en-tus-manos-en-el-ipet-89-nos-cuidamos-del-covid/" rel="bookmark" title="EL ESCUDO ESTÁ EN TUS MANOS: EN EL IPET 89 NOS CUIDAMOS DEL COVID">EL ESCUDO ESTÁ EN TUS MANOS: EN EL IPET 89 NOS...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T08:24:53-03:00">16/09/2021</time></span>                            </div>

        </div>

        </div>

        
	</div> 

	<div class="td-block-span6">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="/capacitacion-en-rcp-organizada-entramate/" rel="bookmark" class="td-image-wrap " title="CAPACITACIÓN en RCP: Organizada Entramate"><img width="100" height="70" class="entry-thumb" src="/wp-content/uploads/2021/09/240380347_169847008557197_3545834578158558882_n-100x70.jpg" srcset="/wp-content/uploads/2021/09/240380347_169847008557197_3545834578158558882_n-100x70.jpg 100w,/wp-content/uploads/2021/09/240380347_169847008557197_3545834578158558882_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CAPACITACIÓN en RCP: Organizada Entramate"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/capacitacion-en-rcp-organizada-entramate/" rel="bookmark" title="CAPACITACIÓN en RCP: Organizada Entramate">CAPACITACIÓN en RCP: Organizada Entramate</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-13T19:06:10-03:00">13/09/2021</time></span>                            </div>

        </div>

        </div>

        
	</div> </div>

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="/examenes-de-septiembre-en-el-ipet-89/" rel="bookmark" class="td-image-wrap " title="EXÁMENES DE SEPTIEMBRE EN EL IPET 89"><img width="100" height="70" class="entry-thumb" src="/wp-content/uploads/2020/03/87814313_3054666914572900_9088492488754200576_n-100x70.jpg" srcset="/wp-content/uploads/2020/03/87814313_3054666914572900_9088492488754200576_n-100x70.jpg 100w,/wp-content/uploads/2020/03/87814313_3054666914572900_9088492488754200576_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="EXÁMENES DE SEPTIEMBRE EN EL IPET 89"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/examenes-de-septiembre-en-el-ipet-89/" rel="bookmark" title="EXÁMENES DE SEPTIEMBRE EN EL IPET 89">EXÁMENES DE SEPTIEMBRE EN EL IPET 89</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-13T18:58:49-03:00">13/09/2021</time></span>                            </div>

        </div>

        </div>

        
	</div> 

	<div class="td-block-span6">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="/estudiantes-del-jose-maria-paz-protagonistas-olimpiada-de-informatica-cordoba-2021/" rel="bookmark" class="td-image-wrap " title="ESTUDIANTES del &#8220;José María Paz&#8221; PROTAGONISTAS &#8211; Olimpiada de Informática Córdoba 2021"><img width="100" height="70" class="entry-thumb" src="/wp-content/uploads/2021/09/241795681_3171360973135456_911288643145995505_n-100x70.jpg" srcset="/wp-content/uploads/2021/09/241795681_3171360973135456_911288643145995505_n-100x70.jpg 100w,/wp-content/uploads/2021/09/241795681_3171360973135456_911288643145995505_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ESTUDIANTES del &#8220;José María Paz&#8221; PROTAGONISTAS &#8211; Olimpiada de Informática Córdoba 2021"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/estudiantes-del-jose-maria-paz-protagonistas-olimpiada-de-informatica-cordoba-2021/" rel="bookmark" title="ESTUDIANTES del &#8220;José María Paz&#8221; PROTAGONISTAS &#8211; Olimpiada de Informática Córdoba 2021">ESTUDIANTES del &#8220;José María Paz&#8221; PROTAGONISTAS &#8211; Olimpiada de Informática Córdoba...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T10:41:11-03:00">10/09/2021</time></span>                            </div>

        </div>

        </div>

        
	</div> </div></div></div>             </div>

        </div>
    </div>
</div>
                
				    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-acceso-container"><ul id="menu-acceso" class="td-subfooter-menu"><li id="menu-item-118304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-118304"><a href="/wp-admin/post-new.php">+ Post</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; Copyright © 2016 DiarioDevoto.com.ar. Todos los derechos reservados. 
Diseño y mantenimiento de www.streaminginternacional.com            </div>

                        </div>
        </div>
    </div>
            </div>
			
</div>


<script>(function(){var advanced_ads_ga_UID="UA-73204967-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/con-tus-manos-podes-salvar-una-vida-se-dio-una-nueva-capacitacion-en-rcp/" rel="bookmark" class="td-image-wrap " title="&#8220;Con tus manos podés salvar una vida&#8221;: se dio una nueva capacitación en RCP"><img width="100" height="70" class="entry-thumb" src="/wp-content/uploads/2021/09/DSCN1369-100x70.jpg" srcset="/wp-content/uploads/2021/09/DSCN1369-100x70.jpg 100w,/wp-content/uploads/2021/09/DSCN1369-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;Con tus manos podés salvar una vida&#8221;: se dio una nueva capacitación en RCP"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/con-tus-manos-podes-salvar-una-vida-se-dio-una-nueva-capacitacion-en-rcp/" rel="bookmark" title="&#8220;Con tus manos podés salvar una vida&#8221;: se dio una nueva capacitación en RCP">&#8220;Con tus manos podés salvar una vida&#8221;: se dio una nueva...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-18T23:08:48-03:00">18/09/2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/voley-sociedad-sportiva-devoto-no-clasifico-a-la-liprome/" rel="bookmark" class="td-image-wrap " title="Voley: Sociedad Sportiva Devoto no clasificó a la LiProMe"><img width="100" height="70" class="entry-thumb" src="/wp-content/uploads/2021/09/DSCN1312-100x70.jpg" srcset="/wp-content/uploads/2021/09/DSCN1312-100x70.jpg 100w,/wp-content/uploads/2021/09/DSCN1312-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Voley: Sociedad Sportiva Devoto no clasificó a la LiProMe"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/voley-sociedad-sportiva-devoto-no-clasifico-a-la-liprome/" rel="bookmark" title="Voley: Sociedad Sportiva Devoto no clasificó a la LiProMe">Voley: Sociedad Sportiva Devoto no clasificó a la LiProMe</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-18T22:11:05-03:00">18/09/2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/se-jugo-la-4-fecha-del-torneo-de-la-liga-regional/" rel="bookmark" class="td-image-wrap " title="Se jugó la 4° fecha del Torneo de la Liga Regional"><img width="100" height="70" class="entry-thumb" src="/wp-content/uploads/2021/09/241750182_4106393642806148_4700243640382519837_n-100x70.jpg" srcset="/wp-content/uploads/2021/09/241750182_4106393642806148_4700243640382519837_n-100x70.jpg 100w,/wp-content/uploads/2021/09/241750182_4106393642806148_4700243640382519837_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Se jugó la 4° fecha del Torneo de la Liga Regional"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/se-jugo-la-4-fecha-del-torneo-de-la-liga-regional/" rel="bookmark" title="Se jugó la 4° fecha del Torneo de la Liga Regional">Se jugó la 4° fecha del Torneo de la Liga Regional</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-18T21:52:08-03:00">18/09/2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/diariodevoto.com.ar\/baby-el-fisan-de-visito-a-los-albos\/":126060};
	</script>
						<script type="text/javascript" src="/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1" id="awesome_weather-js"></script>
<script type="text/javascript" id="advanced-ads-sticky-footer-js-js-extra">
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"diari-sticky"};
/* ]]> */
</script>
<script type="text/javascript" src="/wp-content/uploads/449/767/public/assets/js/964.js?ver=1.7.9" id="advanced-ads-sticky-footer-js-js"></script>
<script type="text/javascript" id="mrp-frontend-script-js-extra">
/* <![CDATA[ */
var mrp_frontend_data = {"ajax_url":"https:\/\/diariodevoto.com.ar\/wp-admin\/admin-ajax.php","ajax_nonce":"302ade807e","icon_classes":"{\"star_full\":\"fas fa-star mrp-star-full\",\"star_hover\":\"fas fa-star mrp-star-hover\",\"star_half\":\"fas fa-star-half-alt mrp-star-half\",\"star_empty\":\"far fa-star mrp-star-empty\",\"minus\":\"fas fa-minus mrp-minus\",\"spinner\":\"fas fa-spinner fa-spin mrp-spinner\",\"thumbs_up_on\":\"fas fa-thumbs-up mrp-thumbs-up-on\",\"thumbs_up_off\":\"far fa-thumbs-up mrp-thumbs-up-off\",\"thumbs_down_on\":\"fas fa-thumbs-down mrp-thumbs-down-on\",\"thumbs_down_off\":\"far fa-thumbs-down mrp-thumbs-down-off\"}","use_custom_star_images":"false","strings":{"submit_btn_text":"Actualizar calificaci\u00f3n","delete_btn_text":"Eliminar calificaci\u00f3n","confirm_clear_db_message":"Are you sure you want to permanently delete ratings?","confirm_import_db_message":"Are you sure you want to import ratings?","edit_label":"Edit","delete_label":"Delete","no_items_message":"No items.","rating_item_label":"Rating Item","custom_field_label":"Custom Field","review_field_label":"Review Field","approve_anchor_text":"Approve","unapprove_anchor_text":"Unapprove","approved_entry_status_text":"Approved","pending_entry_status_text":"Pending","id_text":"ID"}};
/* ]]> */
</script>
<script type="text/javascript" src="/wp-content/plugins/multi-rating-pro/assets/js/frontend.js?ver=6.0.7" id="mrp-frontend-script-js"></script>
<script type="text/javascript" src="//c0.wp.com/c/5.8.1/wp-includes/js/underscore.min.js" id="underscore-js"></script>
<script type="text/javascript" src="/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5" id="tdb_js_posts_autoload-js"></script>
<script type="text/javascript" src="/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2" id="td-site-min-js"></script>
<script type="text/javascript" src="//c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js" id="comment-reply-js"></script>
<script type="text/javascript" id="advadsTrackingHandle-js-extra">
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/diariodevoto.com.ar\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="/wp-content/uploads/449/549/public/assets/js/497.js?ver=1.20.2" id="advadsTrackingHandle-js"></script>
<script type="text/javascript" src="//c0.wp.com/p/jetpack/10.1/_inc/build/postmessage.min.js" id="postmessage-js"></script>
<script type="text/javascript" src="//c0.wp.com/p/jetpack/10.1/_inc/build/jquery.jetpack-resize.min.js" id="jetpack_resize-js"></script>
<script type="text/javascript" src="//c0.wp.com/p/jetpack/10.1/_inc/build/likes/queuehandler.min.js" id="jetpack_likes_queuehandler-js"></script>
<script type="text/javascript" src="/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5" id="tdb_js_files_for_front-js"></script>
<script type="text/javascript" src="//c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js" id="wp-embed-js"></script>
<script type="text/javascript" id="sharing-js-js-extra">
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="//c0.wp.com/p/jetpack/10.1/_inc/build/sharedaddy/sharing.min.js" id="sharing-js-js"></script>
<script type="text/javascript" id="sharing-js-js-after">
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-skype' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-skype' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
						return false;
					}
				} );
			} )();
</script>
<script>window.advads_has_ads = [["118846","ad",null],["101102","ad",null],["101116","ad",null],["110445","ad",null],["101161","ad",null],["101120","ad",null],["101112","ad",null],["101104","ad",null],["101122","ad",null],["101110","ad",null],["101145","ad",null],["101156","ad",null],["101155","ad",null],["101154","ad",null],["101248","ad",null],["101249","ad",null],["101251","ad",null],["101252","ad",null],["101207","ad",null],["101254","ad",null],["101255","ad",null],["101256","ad",null],["101257","ad",null],["101253","ad",null],["101234","ad",null],["101262","ad",null],["101157","ad",null],["101270","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script>	<iframe src="//widgets.wp.com/likes/master.html?ver=202137#ver=202137&amp;lang=es" scrolling="no" id="likes-master" name="likes-master" style="display:none;"></iframe>
	<div id="likes-other-gravatars"><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>


<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Devoto, Argentina","api_location":"Devoto","api_language":"es","api_key":"e3388be4b7b854983efad4d2f5cf05cf","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[18,64.4],"today_humidity":54,"today_wind_speed":[4.2,2.6],"today_min":[17.7,63.9],"today_max":[21.3,70.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1632020400,"day_name":"Dom","day_temp":[21,70],"owm_day_index":0},{"timestamp":1632096000,"day_name":"Lun","day_temp":[23,74],"owm_day_index":7},{"timestamp":1632182400,"day_name":"Mar","day_temp":[22,71],"owm_day_index":15},{"timestamp":1632268800,"day_name":"Mi\u00e9","day_temp":[20,68],"owm_day_index":23},{"timestamp":1632355200,"day_name":"Jue","day_temp":[16,61],"owm_day_index":31}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_10","location":"Devoto, AR","api_location":"Devoto","api_language":"es","api_key":"e3388be4b7b854983efad4d2f5cf05cf","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[17.4,63.3],"today_humidity":54,"today_wind_speed":[4.2,2.6],"today_min":[17.2,62.9],"today_max":[20.2,68.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1632020400,"day_name":"Dom","day_temp":[21,70],"owm_day_index":0},{"timestamp":1632096000,"day_name":"Lun","day_temp":[23,74],"owm_day_index":7},{"timestamp":1632182400,"day_name":"Mar","day_temp":[22,71],"owm_day_index":15},{"timestamp":1632268800,"day_name":"Mi\u00e9","day_temp":[20,68],"owm_day_index":23},{"timestamp":1632355200,"day_name":"Jue","day_temp":[16,61],"owm_day_index":31}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[126060]");
                });
            
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src="//stats.wp.com/e-202137.js" defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'120264909',post:'126060',tz:'-3',srv:'diariodevoto.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '120264909', '126060' ]);
</script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de páginas con disk: enhanced 

Served from: diariodevoto.com.ar @ 2021-09-18 23:10:40 by W3 Total Cache
-->