<!DOCTYPE html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head><meta name="viewport" content="width=device-width, initial-scale=1">
<title>Consultorios Atilra: Atención Normal Desde Este LUNES 03/01 ⋆ DiarioDevoto.com.ar</title>
    
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://diariodevoto.com.ar/xmlrpc.php">
    
<meta name="google-site-verification" content="ukPUhilGu96bJfzQszqFLpWbt3GWs2rPtfyq-xwI7uM">
<link rel="icon" type="image/png" href="https://diariodevoto.com.ar/wp-content/uploads/2016/10/diario-devoto-y-multimedio-devoto_263_175.gif">

<meta property="og:title" content="Consultorios Atilra: Atención normal desde este LUNES 03/01">
<meta property="og:description" content="Desde los Consultorios Externos &quot;10 de Septiembre&quot; se informó que desde este lunes la atención será normal en sus instalaciones. Por turnos o consultas comun">
<meta property="og:url" content="https://diariodevoto.com.ar/consultorios-atilra-atencion-normal-desde-este-lunes-03-01/">
<meta property="og:image:alt" content="Atilra">
<meta property="og:image" content="https://diariodevoto.com.ar/wp-content/uploads/2017/05/multimedia.normal.b4daa1818710196d.6174696c726120325f6e6f726d616c2e6a7067.jpg">
<meta property="og:image:width" content="500">
<meta property="og:image:height" content="282">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:type" content="article">
<meta property="og:article:published_time" content="2022-01-03 07:16:49">
<meta property="og:article:modified_time" content="2022-01-03 07:16:55">
<meta property="og:article:tag" content="atilra">
<meta property="og:article:tag" content="devoto">



<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Consultorios Atilra: Atención normal desde este LUNES 03/01">
<meta name="twitter:description" content="Desde los Consultorios Externos &quot;10 de Septiembre&quot; se informó que desde este lunes la atención será normal en sus instalaciones. Por turnos o consultas comun">
<meta name="twitter:image" content="https://diariodevoto.com.ar/wp-content/uploads/2017/05/multimedia.normal.b4daa1818710196d.6174696c726120325f6e6f726d616c2e6a7067.jpg">

<meta name="author" content="diariodevoto">


<meta name="description" content="Consultorios Atilra: Atención normal desde este LUNES 03/01 ⋆ DiarioDevoto.com.ar %">
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large">
<link rel="canonical" href="https://diariodevoto.com.ar/consultorios-atilra-atencion-normal-desde-este-lunes-03-01/">
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Consultorios Atilra: Atención Normal Desde Este LUNES 03/01 ⋆ DiarioDevoto.com.ar">
<meta property="og:description" content="Consultorios Atilra: Atención normal desde este LUNES 03/01 ⋆ DiarioDevoto.com.ar %">
<meta property="og:url" content="https://diariodevoto.com.ar/consultorios-atilra-atencion-normal-desde-este-lunes-03-01/">
<meta property="og:site_name" content="DiarioDevoto.com.ar">
<meta property="article:publisher" content="https://www.facebook.com/diariodevoto/">
<meta property="article:author" content="https://www.facebook.com/AdrianBadino.StreamingInternacional/">
<meta property="article:tag" content="atilra">
<meta property="article:tag" content="devoto">
<meta property="article:section" content="Noticias">
<meta property="og:updated_time" content="2022-01-03T07:16:55-03:00">
<meta property="fb:app_id" content="957781967601800">
<meta property="og:image" content="https://diariodevoto.com.ar/wp-content/uploads/2017/05/multimedia.normal.b4daa1818710196d.6174696c726120325f6e6f726d616c2e6a7067.jpg">
<meta property="og:image:secure_url" content="https://diariodevoto.com.ar/wp-content/uploads/2017/05/multimedia.normal.b4daa1818710196d.6174696c726120325f6e6f726d616c2e6a7067.jpg">
<meta property="og:image:width" content="500">
<meta property="og:image:height" content="282">
<meta property="og:image:alt" content="Atilra">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Consultorios Atilra: Atención Normal Desde Este LUNES 03/01 ⋆ DiarioDevoto.com.ar">
<meta name="twitter:description" content="Consultorios Atilra: Atención normal desde este LUNES 03/01 ⋆ DiarioDevoto.com.ar %">
<meta name="twitter:site" content="@DiarioDevoto">
<meta name="twitter:creator" content="@DiarioDevoto">
<meta name="twitter:image" content="https://diariodevoto.com.ar/wp-content/uploads/2017/05/multimedia.normal.b4daa1818710196d.6174696c726120325f6e6f726d616c2e6a7067.jpg">
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="diariodevoto">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="Menos de un minuto">
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://diariodevoto.com.ar/#place","address":{"@type":"PostalAddress","streetAddress":"Chile 741","addressLocality":"Devoto","addressRegion":"C\u00f3rdoba","postalCode":"2424","addressCountry":"Argentina"}},{"@type":"Organization","@id":"https://diariodevoto.com.ar/#organization","name":"DiarioDevoto.com.ar","url":"https://diariodevoto.com.ar","email":"diariodevoto@gmail.com","address":{"@type":"PostalAddress","streetAddress":"Chile 741","addressLocality":"Devoto","addressRegion":"C\u00f3rdoba","postalCode":"2424","addressCountry":"Argentina"},"logo":{"@type":"ImageObject","@id":"https://diariodevoto.com.ar/#logo","url":"https://diariodevoto.com.ar/wp-content/uploads/2016/10/marcadeagua-1.png","caption":"DiarioDevoto.com.ar","inLanguage":"es","width":"160","height":"29"},"contactPoint":[{"@type":"ContactPoint","telephone":"+54 3564 674910","contactType":"sales"}],"location":{"@id":"https://diariodevoto.com.ar/#place"}},{"@type":"WebSite","@id":"https://diariodevoto.com.ar/#website","url":"https://diariodevoto.com.ar","name":"DiarioDevoto.com.ar","publisher":{"@id":"https://diariodevoto.com.ar/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diariodevoto.com.ar/wp-content/uploads/2017/05/multimedia.normal.b4daa1818710196d.6174696c726120325f6e6f726d616c2e6a7067.jpg","url":"https://diariodevoto.com.ar/wp-content/uploads/2017/05/multimedia.normal.b4daa1818710196d.6174696c726120325f6e6f726d616c2e6a7067.jpg","width":"500","height":"282","caption":"Atilra","inLanguage":"es"},{"@type":"BreadcrumbList","@id":"https://diariodevoto.com.ar/consultorios-atilra-atencion-normal-desde-este-lunes-03-01/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://diariodevoto.com.ar","name":"Portada"}},{"@type":"ListItem","position":"2","item":{"@id":"https://diariodevoto.com.ar/guia-de-profesionales/","name":"Gu\u00eda de Profesionales"}},{"@type":"ListItem","position":"3","item":{"@id":"https://diariodevoto.com.ar/consultorios-atilra-atencion-normal-desde-este-lunes-03-01/","name":"Consultorios Atilra: Atenci\u00f3n normal desde este LUNES 03/01"}}]},{"@type":"Person","@id":"https://diariodevoto.com.ar/author/diariodevoto/","name":"diariodevoto","description":"DiarioDevoto.com.ar","url":"https://diariodevoto.com.ar/author/diariodevoto/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/701fd7a4b1ea73d0e0f12489d86e613f?s=96&amp;r=g","url":"https://secure.gravatar.com/avatar/701fd7a4b1ea73d0e0f12489d86e613f?s=96&amp;r=g","caption":"diariodevoto","inLanguage":"es"},"sameAs":["https://www.diariodevoto.com.ar"],"worksFor":{"@id":"https://diariodevoto.com.ar/#organization"}},{"@type":"WebPage","@id":"https://diariodevoto.com.ar/consultorios-atilra-atencion-normal-desde-este-lunes-03-01/#webpage","url":"https://diariodevoto.com.ar/consultorios-atilra-atencion-normal-desde-este-lunes-03-01/","name":"Consultorios Atilra: Atenci\u00f3n Normal Desde Este LUNES 03/01 \u22c6 DiarioDevoto.com.ar","datePublished":"2022-01-03T07:16:49-03:00","dateModified":"2022-01-03T07:16:55-03:00","author":{"@id":"https://diariodevoto.com.ar/author/diariodevoto/"},"isPartOf":{"@id":"https://diariodevoto.com.ar/#website"},"primaryImageOfPage":{"@id":"https://diariodevoto.com.ar/wp-content/uploads/2017/05/multimedia.normal.b4daa1818710196d.6174696c726120325f6e6f726d616c2e6a7067.jpg"},"inLanguage":"es","breadcrumb":{"@id":"https://diariodevoto.com.ar/consultorios-atilra-atencion-normal-desde-este-lunes-03-01/#breadcrumb"}},{"@type":"NewsArticle","headline":"Consultorios Atilra: Atenci\u00f3n Normal Desde Este LUNES 03/01 \u22c6 DiarioDevoto.com.ar","datePublished":"2022-01-03T07:16:49-03:00","dateModified":"2022-01-03T07:16:55-03:00","author":{"@id":"https://diariodevoto.com.ar/author/diariodevoto/"},"publisher":{"@id":"https://diariodevoto.com.ar/#organization"},"description":"Consultorios Atilra: Atenci\u00f3n normal desde este LUNES 03/01 \u22c6 DiarioDevoto.com.ar %","copyrightYear":"2022","copyrightHolder":{"@id":"https://diariodevoto.com.ar/#organization"},"name":"Consultorios Atilra: Atenci\u00f3n Normal Desde Este LUNES 03/01 \u22c6 DiarioDevoto.com.ar","@id":"https://diariodevoto.com.ar/consultorios-atilra-atencion-normal-desde-este-lunes-03-01/#richSnippet","isPartOf":{"@id":"https://diariodevoto.com.ar/consultorios-atilra-atencion-normal-desde-este-lunes-03-01/#webpage"},"image":{"@id":"https://diariodevoto.com.ar/wp-content/uploads/2017/05/multimedia.normal.b4daa1818710196d.6174696c726120325f6e6f726d616c2e6a7067.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://diariodevoto.com.ar/consultorios-atilra-atencion-normal-desde-este-lunes-03-01/#webpage"}}]}</script>


<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//use.fontawesome.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="dns-prefetch" href="//c0.wp.com">
<link rel="dns-prefetch" href="//jetpack.wordpress.com">
<link rel="dns-prefetch" href="//s0.wp.com">
<link rel="dns-prefetch" href="//s1.wp.com">
<link rel="dns-prefetch" href="//s2.wp.com">
<link rel="dns-prefetch" href="//public-api.wordpress.com">
<link rel="dns-prefetch" href="//0.gravatar.com">
<link rel="dns-prefetch" href="//1.gravatar.com">
<link rel="dns-prefetch" href="//2.gravatar.com">
<link rel="dns-prefetch" href="//widgets.wp.com">
<link rel="alternate" type="application/rss+xml" title="DiarioDevoto.com.ar &raquo; Feed" href="https://diariodevoto.com.ar/feed/">
<link rel="alternate" type="application/rss+xml" title="DiarioDevoto.com.ar &raquo; Feed de los comentarios" href="https://diariodevoto.com.ar/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="DiarioDevoto.com.ar &raquo; Comentario Consultorios Atilra: Atención normal desde este LUNES 03/01 del feed" href="https://diariodevoto.com.ar/consultorios-atilra-atencion-normal-desde-este-lunes-03-01/feed/">
<script id="diari-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<script src="/s/45665f.js"></script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="vp1-html5-player-site-css-css" href="/wp-content/plugins/lbg-vp1-html5/lbg_vp1_html5/css/vp1_html5.css?ver=5.8.2" type="text/css" media="all">
<link rel="stylesheet" id="wp-block-library-css" href="//c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css" type="text/css" media="all">
<style id="wp-block-library-inline-css" type="text/css">
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" id="mediaelement-css" href="//c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css" type="text/css" media="all">
<link rel="stylesheet" id="wp-mediaelement-css" href="//c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css" type="text/css" media="all">
<link rel="stylesheet" id="unslider-css-css" href="/wp-content/uploads/449/576/public/assets/css/263.css?ver=1.4.6" type="text/css" media="all">
<link rel="stylesheet" id="slider-css-css" href="/wp-content/uploads/449/576/public/assets/css/388.css?ver=1.4.6" type="text/css" media="all">
<link rel="stylesheet" id="awesome-weather-css" href="/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.8.2" type="text/css" media="all">
<style id="awesome-weather-inline-css" type="text/css">
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel="stylesheet" id="opensans-googlefont-css" href="//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.8.2" type="text/css" media="all">
<link rel="stylesheet" id="videojs-css" href="/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.8.2" type="text/css" media="all">
<link rel="stylesheet" id="ye_dynamic-css" href="/wp-content/plugins/youtube-embed/css/main.min.css?ver=5.2.2" type="text/css" media="all">
<link rel="stylesheet" id="mrp-frontend-style-css" href="/wp-content/plugins/multi-rating-pro/assets/css/frontend.css?ver=5.8.2" type="text/css" media="all">
<style id="mrp-frontend-style-inline-css" type="text/css">

		.mrp-star-hover {
			color: #ffba00 !important;
		}
		.mrp-star-full, .mrp-star-half, .mrp-star-empty {
			color: #ffd700;
		}
		.mrp-error {
			color: #EC6464;
		}
		
</style>
<link rel="stylesheet" id="font-awesome-css" href="//use.fontawesome.com/releases/v5.13.0/css/all.css?ver=5.8.2" type="text/css" media="all">
<link rel="stylesheet" id="td-plugin-multi-purpose-css" href="/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9" type="text/css" media="all">
<link rel="stylesheet" id="google-fonts-style-css" href="//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.3.1" type="text/css" media="all">
<link rel="stylesheet" id="td-theme-css" href="/wp-content/themes/Newspaper/style.css?ver=11.3.1" type="text/css" media="all">
<style id="td-theme-inline-css" type="text/css">
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" id="js_composer_front-css" href="/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0" type="text/css" media="all">
<link rel="stylesheet" id="td-legacy-framework-front-style-css" href="/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9" type="text/css" media="all">
<link rel="stylesheet" id="td-standard-pack-framework-front-style-css" href="/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b" type="text/css" media="all">
<link rel="stylesheet" id="td-theme-demo-style-css" href="/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=11.3.1" type="text/css" media="all">
<link rel="stylesheet" id="social-logos-css" href="//c0.wp.com/p/jetpack/10.4/_inc/social-logos/social-logos.min.css" type="text/css" media="all">
<link rel="stylesheet" id="jetpack_css-css" href="//c0.wp.com/p/jetpack/10.4/css/jetpack.css" type="text/css" media="all">
<script type="text/javascript" src="//c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js" id="jquery-core-js"></script>
<script type="text/javascript" src="//c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js" id="jquery-migrate-js"></script>
<script type="text/javascript" src="/wp-content/plugins/lbg-vp1-html5/lbg_vp1_html5/js/vp1_html5.js?ver=5.8.2" id="lbg-vp1-html5-js"></script>
<script type="text/javascript" src="/wp-content/plugins/lbg-vp1-html5/lbg_vp1_html5/js/screenfull.min.js?ver=5.8.2" id="lbg-screenfull-js"></script>
<script type="text/javascript" src="/wp-content/uploads/449/576/public/assets/js/507.js?ver=1.4.6" id="unslider-js-js"></script>
<script type="text/javascript" src="/wp-content/uploads/449/576/public/assets/js/980.js?ver=1.4.6" id="unslider-move-js-js"></script>
<script type="text/javascript" src="/wp-content/uploads/449/576/public/assets/js/344.js?ver=1.4.6" id="unslider-swipe-js-js"></script>
<script type="text/javascript" id="advanced-ads-advanced-js-js-extra">
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type="text/javascript" src="/wp-content/uploads/449/540/public/assets/js/61.js?ver=1.30.5" id="advanced-ads-advanced-js-js"></script>
<script type="text/javascript" id="advanced-ads-responsive-js-extra">
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="/wp-content/uploads/449/849/public/assets/js/497.js?ver=1.9" id="advanced-ads-responsive-js"></script>
<script type="text/javascript" id="advanced_ads_pro/visitor_conditions-js-extra">
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type="text/javascript" src="/wp-content/uploads/449/533/627/754/747/578.js?ver=2.10.3" id="advanced_ads_pro/visitor_conditions-js"></script>
<script type="text/javascript" src="/wp-content/uploads/449/533/assets/355.js?ver=2.10.3" id="advanced-ds-pro/front-js"></script>
<script type="text/javascript" id="advanced-ads-pro/cache_busting-js-extra">
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/diariodevoto.com.ar\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type="text/javascript" src="/wp-content/uploads/449/533/627/106/747/232.js?ver=2.10.3" id="advanced-ads-pro/cache_busting-js"></script>

<meta property="og:image" content="https://diariodevoto.com.ar/wp-content/uploads/2017/05/multimedia.normal.b4daa1818710196d.6174696c726120325f6e6f726d616c2e6a7067.jpg"><meta property="og:image:secure_url" content="https://diariodevoto.com.ar/wp-content/uploads/2017/05/multimedia.normal.b4daa1818710196d.6174696c726120325f6e6f726d616c2e6a7067.jpg"><meta property="og:image:width" content="500"><meta property="og:image:height" content="282"><meta property="og:image:alt" content="Atilra"><meta property="og:image:type" content="image/jpeg"><meta property="og:description" content="Desde los Consultorios Externos &quot;10 de Septiembre&quot; se informó que desde este lunes la atención será normal en sus instalaciones. Por turnos o consultas comunicarse al 482225 / 482224."><meta property="og:type" content="article"><meta property="og:locale" content="es"><meta property="og:site_name" content="DiarioDevoto.com.ar"><meta property="og:title" content="Consultorios Atilra: Atención normal desde este LUNES 03/01"><meta property="og:url" content="https://diariodevoto.com.ar/consultorios-atilra-atencion-normal-desde-este-lunes-03-01/"><meta property="og:updated_time" content="2022-01-03T07:16:55-03:00"><meta property="article:tag" content="atilra"><meta property="article:tag" content="devoto"><meta property="article:published_time" content="2022-01-03T10:16:49+00:00"><meta property="article:modified_time" content="2022-01-03T10:16:55+00:00"><meta property="article:author" content="https://diariodevoto.com.ar/author/diariodevoto/"><meta property="article:section" content="Noticias"><meta property="twitter:partner" content="ogwp"><meta property="twitter:card" content="summary"><meta property="twitter:title" content="Consultorios Atilra: Atención normal desde este LUNES 03/01"><meta property="twitter:description" content="Desde los Consultorios Externos &quot;10 de Septiembre&quot; se informó que desde este lunes la atención será normal en sus instalaciones. Por turnos o consultas comunicarse al 482225 / 482224."><meta property="twitter:url" content="https://diariodevoto.com.ar/consultorios-atilra-atencion-normal-desde-este-lunes-03-01/"><meta property="twitter:image" content="https://diariodevoto.com.ar/wp-content/uploads/2017/05/multimedia.normal.b4daa1818710196d.6174696c726120325f6e6f726d616c2e6a7067.jpg"><meta property="profile:first_name" content="Diario"><meta property="profile:last_name" content="Devoto"><meta property="profile:username" content="diariodevoto">
<link rel="https://api.w.org/" href="https://diariodevoto.com.ar/wp-json/"><link rel="alternate" type="application/json" href="https://diariodevoto.com.ar/wp-json/wp/v2/posts/129399"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodevoto.com.ar/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodevoto.com.ar/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 5.8.2">
<link rel="shortlink" href="https://diariodevoto.com.ar/?p=129399">
<link rel="alternate" type="application/json+oembed" href="https://diariodevoto.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodevoto.com.ar%2Fconsultorios-atilra-atencion-normal-desde-este-lunes-03-01%2F">
<link rel="alternate" type="text/xml+oembed" href="https://diariodevoto.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodevoto.com.ar%2Fconsultorios-atilra-atencion-normal-desde-este-lunes-03-01%2F&#038;format=xml">




<meta property="og:site_name" content="DiarioDevoto.com.ar">
<meta property="og:url" content="https://diariodevoto.com.ar">
<meta property="og:locale" content="es_ES">
<meta property="og:description" content="Las noticias de Devoto - Cba.- Argentina">
<meta property="og:title" content="DiarioDevoto.com.ar">
<meta property="og:type" content="website">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="DiarioDevoto.com.ar">
<meta name="twitter:description" content="Las noticias de Devoto - Cba.- Argentina">


<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type="text/css">img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"6ce22696b4","wpRestUrl":"https:\/\/diariodevoto.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diariodevoto.com.ar\/wp-admin\/","wpRestNonce":"6ce22696b4","wpRestUrl":"https:\/\/diariodevoto.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/diariodevoto.com.ar\/wp-admin\/","wpRestNonce":"6ce22696b4","wpRestUrl":"https:\/\/diariodevoto.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":129399};
    </script>
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress.">
<script id="google_gtagjs" src="//www.googletagmanager.com/gtag/js?id=UA-73204967-1" async type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-73204967-1', {} );
</script>



<script>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</script>




<style>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</style>


<script async src="//www.googletagmanager.com/gtag/js?id=G-JDPHTHEMR9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JDPHTHEMR9');
</script>


<script async src="//www.googletagmanager.com/gtag/js?id=UA-73204967-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-73204967-1');
</script>


<script src="//www.googleoptimize.com/optimize.js?id=OPT-PGWWN3R"></script><style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9316290564662115"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
					google_ad_client: "ca-pub-9316290564662115",
					enable_page_level_ads: true,
					overlays: {bottom: true}
				});</script><meta name="getlinko-verify-code" content="getlinko-verify-MTQxOQ==">


<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #009688;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009688;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009688;
                }
                .tdm-btn-style1 {
					background-color: #009688;
				}
				.tdm-btn-style2:before {
				    border-color: #009688;
				}
				.tdm-btn-style2 {
				    color: #009688;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009688;
                    -moz-box-shadow: 0 2px 16px #009688;
                    box-shadow: 0 2px 16px #009688;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009688;
                    -moz-box-shadow: 0 4px 26px #009688;
                    box-shadow: 0 4px 26px #009688;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-129399 single-format-standard td-standard-pack consultorios-atilra-atencion-normal-desde-este-lunes-03-01 global-block-template-1 td-magazine single_template_1 wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-diari- td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        
        <div class="td-menu-socials-wrap">
            
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//www.facebook.com/diariodevoto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//instagram.com/diariodevoto.com.ar" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//twitter.com/DiarioDevoto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-621"><a href="/">Portada</a></li>
<li id="menu-item-692" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-692"><a href="/noticias/">Noticias</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="/deportes/">Deportes</a></li>
<li id="menu-item-690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-690"><a href="/educacion/">Educación</a></li>
<li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693"><a href="/sociales/">Sociales</a></li>
<li id="menu-item-25476" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-25476"><a href="/guia-de-profesionales/">Guía de Profesionales</a></li>
</ul></div>        </div>
    </div>

    
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </form>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	
	            <div class="td-register-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Regístrate para una cuenta</div>
                <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label for="register_email-mob">tu correo electrónico</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label for="register_user-mob">tu nombre de usuario</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
	                <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
	                
                </form>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="/">
			
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


			<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Devoto</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                lunes, enero 3, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//www.facebook.com/diariodevoto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//instagram.com/diariodevoto.com.ar" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//twitter.com/DiarioDevoto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>



                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">tu correo electrónico</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">tu nombre de usuario</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
                    <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="/">
			<img src="/wp-content/uploads/2016/09/logo.gif" alt="" width="440" height="80">
		</a>
				<a class="td-header-logo td-sticky-header" href="/">
				<img src="/wp-content/uploads/2020/09/logo-2020-2.png" alt="" width="350" height="68">
				<span class="td-visual-hidden">DiarioDevoto.com.ar</span>
			</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-621"><a href="/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-692"><a href="/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_1"><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"91","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "2676";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "536";
tdBlocksArray.push(block_tdi_1);
</script><div id="tdi_1" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/aprovechando-las-oportunidades-jonatan-trabaja-como-recolector-en-su-pueblo-y-es-el-abanderado-del-cenma/" rel="bookmark" class="td-image-wrap " title="Aprovechando las oportunidades: Jonatan trabaja como recolector en su pueblo y es el abanderado del Cenma"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2022/01/800Image3ec3fcb1aa37444db6bf89377d3e150c-218x150.jpg" srcset="/wp-content/uploads/2022/01/800Image3ec3fcb1aa37444db6bf89377d3e150c-218x150.jpg 218w,/wp-content/uploads/2022/01/800Image3ec3fcb1aa37444db6bf89377d3e150c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprovechando las oportunidades: Jonatan trabaja como recolector en su pueblo y es el abanderado del Cenma"></a></div>                <a href="/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/aprovechando-las-oportunidades-jonatan-trabaja-como-recolector-en-su-pueblo-y-es-el-abanderado-del-cenma/" rel="bookmark" title="Aprovechando las oportunidades: Jonatan trabaja como recolector en su pueblo y es el abanderado del Cenma">Aprovechando las oportunidades: Jonatan trabaja como recolector en su pueblo y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/consultorios-atilra-atencion-normal-desde-este-lunes-03-01/" rel="bookmark" class="td-image-wrap " title="Consultorios Atilra: Atención normal desde este LUNES 03/01"><img width="218" height="123" class="entry-thumb" src="/wp-content/uploads/2017/05/multimedia.normal.b4daa1818710196d.6174696c726120325f6e6f726d616c2e6a7067.jpg" srcset="/wp-content/uploads/2017/05/multimedia.normal.b4daa1818710196d.6174696c726120325f6e6f726d616c2e6a7067.jpg 500w,/wp-content/uploads/2017/05/multimedia.normal.b4daa1818710196d.6174696c726120325f6e6f726d616c2e6a7067-150x85.jpg 150w" sizes="(max-width: 218px) 100vw, 218px" alt="Atilra" title="Consultorios Atilra: Atención normal desde este LUNES 03/01"></a></div>                <a href="/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/consultorios-atilra-atencion-normal-desde-este-lunes-03-01/" rel="bookmark" title="Consultorios Atilra: Atención normal desde este LUNES 03/01">Consultorios Atilra: Atención normal desde este LUNES 03/01</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/informe-epidemiologico-114-positivos-activos/" rel="bookmark" class="td-image-wrap " title="Informe epidemiologico: 114 positivos activos"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/12/3e62d37a-7372-4313-85ae-51f99cda8021-218x150.jpg" srcset="/wp-content/uploads/2021/12/3e62d37a-7372-4313-85ae-51f99cda8021-218x150.jpg 218w,/wp-content/uploads/2021/12/3e62d37a-7372-4313-85ae-51f99cda8021-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe epidemiologico: 114 positivos activos"></a></div>                <a href="/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/informe-epidemiologico-114-positivos-activos/" rel="bookmark" title="Informe epidemiologico: 114 positivos activos">Informe epidemiologico: 114 positivos activos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/iluminacion-led-en-la-plaza-san-martin/" rel="bookmark" class="td-image-wrap " title="Iluminación LED en la Plaza San Martín"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/12/270121305_4784406221616879_2573626959622133169_n-218x150.jpg" srcset="/wp-content/uploads/2021/12/270121305_4784406221616879_2573626959622133169_n-218x150.jpg 218w,/wp-content/uploads/2021/12/270121305_4784406221616879_2573626959622133169_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iluminación LED en la Plaza San Martín"></a></div>                <a href="/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/iluminacion-led-en-la-plaza-san-martin/" rel="bookmark" title="Iluminación LED en la Plaza San Martín">Iluminación LED en la Plaza San Martín</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/siguen-subiendo-los-casos-en-devoto-positivos-activos-78/" rel="bookmark" class="td-image-wrap " title="Siguen subiendo los casos en Devoto, POSITIVOS ACTIVOS 78"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/12/48ea0f61-b70a-4324-8806-0d5099f962b1-1-218x150.jpg" srcset="/wp-content/uploads/2021/12/48ea0f61-b70a-4324-8806-0d5099f962b1-1-218x150.jpg 218w,/wp-content/uploads/2021/12/48ea0f61-b70a-4324-8806-0d5099f962b1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Siguen subiendo los casos en Devoto, POSITIVOS ACTIVOS 78"></a></div>                <a href="/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/siguen-subiendo-los-casos-en-devoto-positivos-activos-78/" rel="bookmark" title="Siguen subiendo los casos en Devoto, POSITIVOS ACTIVOS 78">Siguen subiendo los casos en Devoto, POSITIVOS ACTIVOS 78</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-689"><a href="/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"93","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "843";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "169";
tdBlocksArray.push(block_tdi_2);
</script><div id="tdi_2" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/cierre-del-ano-del-centenario-con-inauguracion-del-monolito/" rel="bookmark" class="td-image-wrap " title="CIERRE DEL AÑO DEL CENTENARIO CON INAUGURACIÓN DEL MONOLITO"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/12/269599575_439031241271757_2848860746110794976_n-218x150.jpg" srcset="/wp-content/uploads/2021/12/269599575_439031241271757_2848860746110794976_n-218x150.jpg 218w,/wp-content/uploads/2021/12/269599575_439031241271757_2848860746110794976_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CIERRE DEL AÑO DEL CENTENARIO CON INAUGURACIÓN DEL MONOLITO"></a></div>                <a href="/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/cierre-del-ano-del-centenario-con-inauguracion-del-monolito/" rel="bookmark" title="CIERRE DEL AÑO DEL CENTENARIO CON INAUGURACIÓN DEL MONOLITO">CIERRE DEL AÑO DEL CENTENARIO CON INAUGURACIÓN DEL MONOLITO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/alberto-massera-es-campeon/" rel="bookmark" class="td-image-wrap " title="Alberto Massera es Campeón"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/12/IMG-20211220-WA0013-218x150.jpg" srcset="/wp-content/uploads/2021/12/IMG-20211220-WA0013-218x150.jpg 218w,/wp-content/uploads/2021/12/IMG-20211220-WA0013-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alberto Massera es Campeón"></a></div>                <a href="/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/alberto-massera-es-campeon/" rel="bookmark" title="Alberto Massera es Campeón">Alberto Massera es Campeón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/fin-de-semana-padelistico/" rel="bookmark" class="td-image-wrap " title="Fin de semana padelístico"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/12/FB_IMG_1639972748956-218x150.jpg" srcset="/wp-content/uploads/2021/12/FB_IMG_1639972748956-218x150.jpg 218w,/wp-content/uploads/2021/12/FB_IMG_1639972748956-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fin de semana padelístico"></a></div>                <a href="/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/fin-de-semana-padelistico/" rel="bookmark" title="Fin de semana padelístico">Fin de semana padelístico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/sabado-con-doble-final-en-el-futbol-amateur/" rel="bookmark" class="td-image-wrap " title="Sábado con doble final en el Fútbol Amateur"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/12/DSCN2898-218x150.jpg" srcset="/wp-content/uploads/2021/12/DSCN2898-218x150.jpg 218w,/wp-content/uploads/2021/12/DSCN2898-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sábado con doble final en el Fútbol Amateur"></a></div>                <a href="/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/sabado-con-doble-final-en-el-futbol-amateur/" rel="bookmark" title="Sábado con doble final en el Fútbol Amateur">Sábado con doble final en el Fútbol Amateur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/padel-torneo-segunda-categoria/" rel="bookmark" class="td-image-wrap " title="Pádel: Torneo Segunda Categoría"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/12/9aeb2be4-fcf9-48a5-a1fd-6a5ea68a92dc-218x150.jpg" srcset="/wp-content/uploads/2021/12/9aeb2be4-fcf9-48a5-a1fd-6a5ea68a92dc-218x150.jpg 218w,/wp-content/uploads/2021/12/9aeb2be4-fcf9-48a5-a1fd-6a5ea68a92dc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pádel: Torneo Segunda Categoría"></a></div>                <a href="/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/padel-torneo-segunda-categoria/" rel="bookmark" title="Pádel: Torneo Segunda Categoría">Pádel: Torneo Segunda Categoría</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-690"><a href="/educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_3"><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"94","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "348";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "70";
tdBlocksArray.push(block_tdi_3);
</script><div id="tdi_3" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/ijmpaz-matricula-definitiva/" rel="bookmark" class="td-image-wrap " title="IJMPAZ: Matrícula Definitiva"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/12/png_20211219_225839_0000-218x150.png" srcset="/wp-content/uploads/2021/12/png_20211219_225839_0000-218x150.png 218w,/wp-content/uploads/2021/12/png_20211219_225839_0000-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IJMPAZ: Matrícula Definitiva"></a></div>                <a href="/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/ijmpaz-matricula-definitiva/" rel="bookmark" title="IJMPAZ: Matrícula Definitiva">IJMPAZ: Matrícula Definitiva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/nuevos-abanderados-en-el-ipet-89/" rel="bookmark" class="td-image-wrap " title="Nuevos abanderados en el IPET 89"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/12/269599491_4961367347236171_3725527535432844462_n-218x150.jpg" srcset="/wp-content/uploads/2021/12/269599491_4961367347236171_3725527535432844462_n-218x150.jpg 218w,/wp-content/uploads/2021/12/269599491_4961367347236171_3725527535432844462_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevos abanderados en el IPET 89"></a></div>                <a href="/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/nuevos-abanderados-en-el-ipet-89/" rel="bookmark" title="Nuevos abanderados en el IPET 89">Nuevos abanderados en el IPET 89</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/matricula-definitiva-para-el-ingreso-a-1-ano-en-el-ipet-89/" rel="bookmark" class="td-image-wrap " title="Matrícula definitiva para el ingreso a 1° año en el IPET 89"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2020/03/87814313_3054666914572900_9088492488754200576_n-218x150.jpg" srcset="/wp-content/uploads/2020/03/87814313_3054666914572900_9088492488754200576_n-218x150.jpg 218w,/wp-content/uploads/2020/03/87814313_3054666914572900_9088492488754200576_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Matrícula definitiva para el ingreso a 1° año en el IPET 89"></a></div>                <a href="/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/matricula-definitiva-para-el-ingreso-a-1-ano-en-el-ipet-89/" rel="bookmark" title="Matrícula definitiva para el ingreso a 1° año en el IPET 89">Matrícula definitiva para el ingreso a 1° año en el IPET&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/cierre-del-ciclo-lectivo-de-la-escuela-domingo-faustino-sarmiento/" rel="bookmark" class="td-image-wrap " title="Cierre del ciclo lectivo de la Escuela Domingo Faustino Sarmiento"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/12/83f1aead-2dfe-4da4-b6ec-59e956ca03e5-218x150.jpg" srcset="/wp-content/uploads/2021/12/83f1aead-2dfe-4da4-b6ec-59e956ca03e5-218x150.jpg 218w,/wp-content/uploads/2021/12/83f1aead-2dfe-4da4-b6ec-59e956ca03e5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cierre del ciclo lectivo de la Escuela Domingo Faustino Sarmiento"></a></div>                <a href="/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/cierre-del-ciclo-lectivo-de-la-escuela-domingo-faustino-sarmiento/" rel="bookmark" title="Cierre del ciclo lectivo de la Escuela Domingo Faustino Sarmiento">Cierre del ciclo lectivo de la Escuela Domingo Faustino Sarmiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/acto-de-egresados-del-ipet-89-paula-albarracin-2/" rel="bookmark" class="td-image-wrap " title="Acto de Egresados del Ipet 89 &#8220;Paula Albarracín&#8221;"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/12/113fcdff-5fdc-4c54-ae86-34614762f198-218x150.jpg" srcset="/wp-content/uploads/2021/12/113fcdff-5fdc-4c54-ae86-34614762f198-218x150.jpg 218w,/wp-content/uploads/2021/12/113fcdff-5fdc-4c54-ae86-34614762f198-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acto de Egresados del Ipet 89 &#8220;Paula Albarracín&#8221;"></a></div>                <a href="/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/acto-de-egresados-del-ipet-89-paula-albarracin-2/" rel="bookmark" title="Acto de Egresados del Ipet 89 &#8220;Paula Albarracín&#8221;">Acto de Egresados del Ipet 89 &#8220;Paula Albarracín&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-693"><a href="/sociales/">Sociales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_4"><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "6";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "2";
tdBlocksArray.push(block_tdi_4);
</script><div id="tdi_4" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/la-precandidata-local-camila-bossio-junto-a-demas-integrantes-de-su-lista-en-devoto/" rel="bookmark" class="td-image-wrap " title="La Precandidata local Camila Bossio junto a demás integrantes de su lista en DEVOTO"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/08/807fba1f-6976-43a0-8156-94e49efdaf53-218x150.jpg" srcset="/wp-content/uploads/2021/08/807fba1f-6976-43a0-8156-94e49efdaf53-218x150.jpg 218w,/wp-content/uploads/2021/08/807fba1f-6976-43a0-8156-94e49efdaf53-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Precandidata local Camila Bossio junto a demás integrantes de su lista en DEVOTO"></a></div>                <a href="/sociales/" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/la-precandidata-local-camila-bossio-junto-a-demas-integrantes-de-su-lista-en-devoto/" rel="bookmark" title="La Precandidata local Camila Bossio junto a demás integrantes de su lista en DEVOTO">La Precandidata local Camila Bossio junto a demás integrantes de su&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/se-recupero-la-motocicleta-robada-dias-atras/" rel="bookmark" class="td-image-wrap " title="SE RECUPERÓ LA MOTOCICLETA ROBADA DÍAS ATRÁS"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2018/03/policia_preso-218x150.jpg" srcset="/wp-content/uploads/2018/03/policia_preso-218x150.jpg 218w,/wp-content/uploads/2018/03/policia_preso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SE RECUPERÓ LA MOTOCICLETA ROBADA DÍAS ATRÁS"></a></div>                <a href="/sociales/" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/se-recupero-la-motocicleta-robada-dias-atras/" rel="bookmark" title="SE RECUPERÓ LA MOTOCICLETA ROBADA DÍAS ATRÁS">SE RECUPERÓ LA MOTOCICLETA ROBADA DÍAS ATRÁS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/tarifaria-2021-beneficios-especiales-con-tarjetas/" rel="bookmark" class="td-image-wrap " title="TARIFARIA 2021: BENEFICIOS ESPECIALES CON TARJETAS"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2020/12/131978151_3674484762609036_5039403334472021166_o-218x150.jpg" srcset="/wp-content/uploads/2020/12/131978151_3674484762609036_5039403334472021166_o-218x150.jpg 218w,/wp-content/uploads/2020/12/131978151_3674484762609036_5039403334472021166_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TARIFARIA 2021: BENEFICIOS ESPECIALES CON TARJETAS"></a></div>                <a href="/sociales/" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/tarifaria-2021-beneficios-especiales-con-tarjetas/" rel="bookmark" title="TARIFARIA 2021: BENEFICIOS ESPECIALES CON TARJETAS">TARIFARIA 2021: BENEFICIOS ESPECIALES CON TARJETAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/horarios-centro-comercial-y-comercios/" rel="bookmark" class="td-image-wrap " title="HORARIOS: CENTRO COMERCIAL Y COMERCIOS"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2016/12/centro-comercial-218x150.jpg" srcset="/wp-content/uploads/2016/12/centro-comercial-218x150.jpg 218w,/wp-content/uploads/2016/12/centro-comercial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="centro-comercial" title="HORARIOS: CENTRO COMERCIAL Y COMERCIOS"></a></div>                <a href="/sociales/" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/horarios-centro-comercial-y-comercios/" rel="bookmark" title="HORARIOS: CENTRO COMERCIAL Y COMERCIOS">HORARIOS: CENTRO COMERCIAL Y COMERCIOS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/atilra-seccional-devoto-vacunacion-antigripal/" rel="bookmark" class="td-image-wrap " title="ATILRA SECCIONAL DEVOTO: VACUNACIÓN ANTIGRIPAL"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2020/05/98031538_156346952553805_3451956251922006016_o-218x150.png" srcset="/wp-content/uploads/2020/05/98031538_156346952553805_3451956251922006016_o-218x150.png 218w,/wp-content/uploads/2020/05/98031538_156346952553805_3451956251922006016_o-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ATILRA SECCIONAL DEVOTO: VACUNACIÓN ANTIGRIPAL"></a></div>                <a href="/sociales/" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/atilra-seccional-devoto-vacunacion-antigripal/" rel="bookmark" title="ATILRA SECCIONAL DEVOTO: VACUNACIÓN ANTIGRIPAL">ATILRA SECCIONAL DEVOTO: VACUNACIÓN ANTIGRIPAL</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-25476"><a href="/guia-de-profesionales/">Guía de Profesionales</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar">
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-129399" class="post-129399 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-atilra tag-devoto" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a href="/noticias/">Noticias</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Consultorios Atilra: Atención normal desde este LUNES 03/01</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-03T07:16:49-03:00">03/01/2022</time></span>                    <div class="td-post-comments"><a href="#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-129399">0</span></div>                </div>

            </header>


        </div>

        

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><a href="/wp-content/uploads/2017/05/multimedia.normal.b4daa1818710196d.6174696c726120325f6e6f726d616c2e6a7067.jpg" data-caption=""><img width="500" height="282" class="entry-thumb td-modal-image" src="/wp-content/uploads/2017/05/multimedia.normal.b4daa1818710196d.6174696c726120325f6e6f726d616c2e6a7067.jpg" srcset="/wp-content/uploads/2017/05/multimedia.normal.b4daa1818710196d.6174696c726120325f6e6f726d616c2e6a7067.jpg 500w,/wp-content/uploads/2017/05/multimedia.normal.b4daa1818710196d.6174696c726120325f6e6f726d616c2e6a7067-150x85.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" alt="Atilra" title="Atilra"></a></div>            </div>

            			<div class="rank-math-seo-score template-circle bad-seo before-content">

				<span class="score">
					9					<span class="outof">
						/ 100
					</span>
				</span>

				
				<span class="label">
									</span>

			</div>
					<style type="text/css">
		.rank-math-seo-score{font-family:sans-serif;position:relative;display:inline-block;height:96px;width:96px;margin:20px 20px 30px;text-align:center;color:#fff;border:none;border-radius:50%;background:#eee;-webkit-box-shadow:1px 1px 1px #bbb;box-shadow:1px 1px 1px #bbb}.rank-math-seo-score.before-content{margin:0 0 30px 20px;float:right}.rank-math-seo-score.after-content{margin:20px 0 30px 20px}.rank-math-seo-score.as-shortcode{display:inline-block}.rank-math-seo-score .label{font-size:12px;position:absolute;top:100px;left:0;display:block;width:100%;color:#979ea5}.rank-math-seo-score .score{font-size:42px;font-weight:bold;line-height:42px;display:block}.rank-math-seo-score .outof{font-size:12px;font-weight:normal;line-height:12px;display:block;color:rgba(255,255,255,0.7)}.rank-math-seo-score .backlink{font-size:12px;position:absolute;top:-94px;left:-12px;display:block;visibility:hidden;width:120px;padding:8px 10px;-webkit-transition:.25s all ease;transition:.25s all ease;-webkit-transition-delay:.25s;transition-delay:.25s;opacity:0;color:#a8a8a8;border:none;border-radius:8px;background:#fff;-webkit-box-shadow:0 4px 14px rgba(60,60,90,0.2);box-shadow:0 4px 12px rgba(60,60,90,0.15)}.rank-math-seo-score .backlink:after{position:absolute;bottom:-8px;left:calc(50% - 7px);width:0;height:0;content:'';border-width:8px 7.5px 0 7.5px;border-style:solid;border-color:#fff transparent transparent transparent}.rank-math-seo-score:hover .backlink{top:-74px;visibility:visible;opacity:1}.rank-math-seo-score .poweredby{font-size:13px;color:#a8a8a8}.rank-math-seo-score .poweredby a{display:block;font-weight:normal;text-decoration:none;color:#6372b6;border:none}.rank-math-seo-score.unknown-seo{background:#eee;background:linear-gradient(135deg, #b9b9b9 0%, #989898 100%);-webkit-box-shadow:1px 1px 1px #bbb;box-shadow:1px 1px 1px #bbb}.rank-math-seo-score.bad-seo{background:#f8b0a2;background:linear-gradient(135deg, #f8b0a2 0%, #f1938c 100%);-webkit-box-shadow:1px 1px 1px #e48982;box-shadow:1px 1px 1px #e48982;filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#f8b0a2', endColorstr='#f1938c',GradientType=1 )}.rank-math-seo-score.good-seo{background:#fdd07a;background:linear-gradient(135deg, #fdd07a 0%, #fcbe6c 100%);-webkit-box-shadow:1px 1px 1px #efb463;box-shadow:1px 1px 1px #efb463;filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#fdd07a', endColorstr='#fcbe6c',GradientType=1 )}.rank-math-seo-score.great-seo{background:#99d484;background:linear-gradient(135deg, #99d484 0%, #83c97f 100%);-webkit-box-shadow:1px 1px 1px #5ba857;box-shadow:1px 1px 1px #5ba857;filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#99d484', endColorstr='#83c97f',GradientType=1 )}.rank-math-seo-score.template-circle .score{margin-top:22px !important}.rank-math-seo-score.template-square{height:80px;width:110px;border-radius:12px}.rank-math-seo-score.template-square .score{margin:10px 12px;text-align:left}.rank-math-seo-score.template-square .outof{display:inline-block;margin-left:-8px}.rank-math-seo-score.template-square .label{font-size:13px;top:52px;left:14px;text-align:left;color:rgba(255,255,255,0.8)}.rank-math-seo-score.template-square .backlink{left:-5px}.rank-math-seo-score.template-square.before-content{margin-bottom:20px}.rank-math-seo-score.template-square.after-content{margin-bottom:0}.theme-twentytwenty .rank-math-seo-score{width:96px !important}.theme-twentytwenty .rank-math-seo-score.template-square{width:110px !important}.theme-twentytwenty .rank-math-seo-score.before-content{margin:0 auto 30px auto;display:inherit;float:none}.theme-twentytwenty .rank-math-seo-score.template-circle .score,.theme-twentytwenty .rank-math-seo-score.template-square .score{transform:translateY(22px)}
		</style>
		
<p>Desde los Consultorios Externos &#8220;10 de Septiembre&#8221; se informó que desde este lunes la atención será normal en sus instalaciones. Por turnos o consultas comunicarse al 482225 / 482224.</p>
<span class="rating-result mrp-filter after_content rating-result-2-129399">			<span class="no-rating-results-text">Aún no hay calificaciones.</span>		</span><div class="rating-form mrp-filter after_content">	<h4>Por favor califique esto</h4>				<form id="rating-form-2-129399-0" action="#">		<div class="rating-item mrp ">			<label class="description" for="rating-item-2-0">Sample rating item</label>					<span class="mrp-star-rating mrp-star-rating-select">		<i title="1 star" id="index-1-rating-item-2-0" class="fas fa-star mrp-star-full index-1-rating-item-2-0"></i>				<i title="2 stars" id="index-2-rating-item-2-0" class="fas fa-star mrp-star-full index-2-rating-item-2-0"></i>				<i title="3 stars" id="index-3-rating-item-2-0" class="fas fa-star mrp-star-full index-3-rating-item-2-0"></i>				<i title="4 stars" id="index-4-rating-item-2-0" class="fas fa-star mrp-star-full index-4-rating-item-2-0"></i>				<i title="5 stars" id="index-5-rating-item-2-0" class="fas fa-star mrp-star-full index-5-rating-item-2-0"></i>		</span>				<input type="hidden" name="rating-item-2-0" id="rating-item-2-0" value="5">		<span id="rating-item-2-0-error" class="mrp-error"></span></div>								<input type="hidden" value="2" class="rating-item-2-129399-0" id="hidden-rating-item-id-2">							<div class="wp-block-button">								<input type="submit" class="wp-block-button__link save-rating" id="saveBtn-2-129399-0" value="Enviar calificación"></input>				<input type="hidden" name="sequence" value="0">			</div>						</form>		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-129399" class="share-facebook sd-button share-icon" href="?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-129399" class="share-twitter sd-button share-icon" href="?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-129399" class="share-linkedin sd-button share-icon" href="?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-129399" class="share-pinterest sd-button share-icon" href="?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-129399" class="share-skype sd-button share-icon" href="?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class="sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded" id="like-post-wrapper-120264909-129399-61d2cf477911a" data-src="https://widgets.wp.com/likes/#blog_id=120264909&amp;post_id=129399&amp;origin=diariodevoto.com.ar&amp;obj_id=120264909-129399-61d2cf477911a" data-name="like-post-frame-120264909-129399-61d2cf477911a" data-title="Me gusta o Compartir"><h3 class="sd-title">Me gusta esto:</h3><div class="likes-widget-placeholder post-likes-widget-placeholder" style="height: 55px;"><span class="button"><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class="sd-text-color"></span><a class="sd-link-color"></a></div><div class="diari-abajo-post" style="text-align: center; " id="diari-1537116462"><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="diari-9680511"><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-9316290564662115" data-ad-slot="" data-ad-format="horizontal"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-446664735"><a data-bid="1" href="/linkout/101116" target="_blank"><img loading="lazy" src="/wp-content/uploads/2019/11/banner-chapista-animado-devoto.gif" alt="" width="700" height="180" style="display: inline-block;"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-1498058479"><a data-bid="1" href="/linkout/110445" target="_blank"><img loading="lazy" src="/wp-content/uploads/2020/04/banner-ceirano-animado.gif" alt="" width="700" height="180" style="display: inline-block;"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="diari-163886035"><a data-bid="1" href="/linkout/101161" target="_blank"><img src="/wp-content/uploads/2019/11/Estudio-Contable-Asesoramiento-Laboral-Impositivo.png" alt="" srcset="/wp-content/uploads/2019/11/Estudio-Contable-Asesoramiento-Laboral-Impositivo.png 800w,/wp-content/uploads/2019/11/Estudio-Contable-Asesoramiento-Laboral-Impositivo-300x135.png 300w,/wp-content/uploads/2019/11/Estudio-Contable-Asesoramiento-Laboral-Impositivo-768x346.png 768w,/wp-content/uploads/2019/11/Estudio-Contable-Asesoramiento-Laboral-Impositivo-696x313.png 696w" sizes="(max-width: 800px) 100vw, 800px" style="display: inline-block;"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="diari-2137876472">

<iframe src="/Giustetihtml/index.html" width="100%" height scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</div><a data-bid="1" href="/linkout/101112" target="_blank"><img loading="lazy" src="/wp-content/uploads/2019/01/banner-san-fermin.gif" alt="" width="700" height="200"></a></div><div id="diari-22043002582"><div class="diari-arriba-post" id="diari-1761579684"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-1549677760"><a data-bid="1" href="/linkout/101104" target="_blank"><img loading="lazy" src="/wp-content/uploads/2019/11/LGP-2021-Banner-300x300-Abel-Pintos.gif" alt="" width="300" height="300" style="display: inline-block;"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-885733279"><a data-bid="1" href="/linkout/101122" target="_blank"><img loading="lazy" src="/wp-content/uploads/2019/11/giros.gif" alt="" width="700" height="140" style="display: inline-block;"></a></div><a data-bid="1" href="/linkout/101110" target="_blank"><img loading="lazy" src="/wp-content/uploads/2016/09/pezler.gif" alt="pezler" width="700" height="200"></a><a data-bid="1" href="/linkout/101145" target="_blank"><img loading="lazy" src="/wp-content/uploads/2016/10/atilra-consultorios.gif" alt="" width="980" height="180"></a></div></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {advads.move("#diari-22043002582", "h1", { method: "insertBefore" });});</script>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="/tag/atilra/">atilra</a></li><li><a href="/tag/devoto/">devoto</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="/author/diariodevoto/">diariodevoto</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="diariodevoto"></span><meta itemprop="datePublished" content="2022-01-03T07:16:49-03:00"><meta itemprop="dateModified" content="2022-01-03T07:16:55-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diariodevoto.com.ar/consultorios-atilra-atencion-normal-desde-este-lunes-03-01/"><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodevoto.com.ar/wp-content/uploads/2020/09/logo-2020-2.png"></span><meta itemprop="name" content="DiarioDevoto.com.ar"></span><meta itemprop="headline " content="Consultorios Atilra: Atención normal desde este LUNES 03/01"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodevoto.com.ar/wp-content/uploads/2017/05/multimedia.normal.b4daa1818710196d.6174696c726120325f6e6f726d616c2e6a7067.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="282"></span>        </footer>

    </article> 

    <div class="td_block_wrap td_block_related_posts tdi_7 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7"><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_7","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":129399,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_related_posts";
block_tdi_7.post_count = "6";
block_tdi_7.found_posts = "2675";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "446";
tdBlocksArray.push(block_tdi_7);
</script><h4 class="td-related-title td-block-title"><a id="tdi_8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_7" href="#">Artículo relacionados</a><a id="tdi_9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_7" href="#">Más del autor</a></h4><div id="tdi_7" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/aprovechando-las-oportunidades-jonatan-trabaja-como-recolector-en-su-pueblo-y-es-el-abanderado-del-cenma/" rel="bookmark" class="td-image-wrap " title="Aprovechando las oportunidades: Jonatan trabaja como recolector en su pueblo y es el abanderado del Cenma"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2022/01/800Image3ec3fcb1aa37444db6bf89377d3e150c-218x150.jpg" srcset="/wp-content/uploads/2022/01/800Image3ec3fcb1aa37444db6bf89377d3e150c-218x150.jpg 218w,/wp-content/uploads/2022/01/800Image3ec3fcb1aa37444db6bf89377d3e150c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprovechando las oportunidades: Jonatan trabaja como recolector en su pueblo y es el abanderado del Cenma"></a></div>                <a href="/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/aprovechando-las-oportunidades-jonatan-trabaja-como-recolector-en-su-pueblo-y-es-el-abanderado-del-cenma/" rel="bookmark" title="Aprovechando las oportunidades: Jonatan trabaja como recolector en su pueblo y es el abanderado del Cenma">Aprovechando las oportunidades: Jonatan trabaja como recolector en su pueblo y es el abanderado del Cenma</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/informe-epidemiologico-114-positivos-activos/" rel="bookmark" class="td-image-wrap " title="Informe epidemiologico: 114 positivos activos"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/12/3e62d37a-7372-4313-85ae-51f99cda8021-218x150.jpg" srcset="/wp-content/uploads/2021/12/3e62d37a-7372-4313-85ae-51f99cda8021-218x150.jpg 218w,/wp-content/uploads/2021/12/3e62d37a-7372-4313-85ae-51f99cda8021-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe epidemiologico: 114 positivos activos"></a></div>                <a href="/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/informe-epidemiologico-114-positivos-activos/" rel="bookmark" title="Informe epidemiologico: 114 positivos activos">Informe epidemiologico: 114 positivos activos</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/iluminacion-led-en-la-plaza-san-martin/" rel="bookmark" class="td-image-wrap " title="Iluminación LED en la Plaza San Martín"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/12/270121305_4784406221616879_2573626959622133169_n-218x150.jpg" srcset="/wp-content/uploads/2021/12/270121305_4784406221616879_2573626959622133169_n-218x150.jpg 218w,/wp-content/uploads/2021/12/270121305_4784406221616879_2573626959622133169_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iluminación LED en la Plaza San Martín"></a></div>                <a href="/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/iluminacion-led-en-la-plaza-san-martin/" rel="bookmark" title="Iluminación LED en la Plaza San Martín">Iluminación LED en la Plaza San Martín</a></h3>            </div>
        </div>
        
	</div> </div>

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/siguen-subiendo-los-casos-en-devoto-positivos-activos-78/" rel="bookmark" class="td-image-wrap " title="Siguen subiendo los casos en Devoto, POSITIVOS ACTIVOS 78"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/12/48ea0f61-b70a-4324-8806-0d5099f962b1-1-218x150.jpg" srcset="/wp-content/uploads/2021/12/48ea0f61-b70a-4324-8806-0d5099f962b1-1-218x150.jpg 218w,/wp-content/uploads/2021/12/48ea0f61-b70a-4324-8806-0d5099f962b1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Siguen subiendo los casos en Devoto, POSITIVOS ACTIVOS 78"></a></div>                <a href="/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/siguen-subiendo-los-casos-en-devoto-positivos-activos-78/" rel="bookmark" title="Siguen subiendo los casos en Devoto, POSITIVOS ACTIVOS 78">Siguen subiendo los casos en Devoto, POSITIVOS ACTIVOS 78</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/consultorios-10-de-septiembre-cerrados-hasta-el-07-01-22/" rel="bookmark" class="td-image-wrap " title="Consultorios &#8220;10 de Septiembre&#8221; cerrados hasta el 07/01/22"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/12/2f8bb61e-531c-4e04-a9bd-22cdfadd8c34-218x150.jpg" srcset="/wp-content/uploads/2021/12/2f8bb61e-531c-4e04-a9bd-22cdfadd8c34-218x150.jpg 218w,/wp-content/uploads/2021/12/2f8bb61e-531c-4e04-a9bd-22cdfadd8c34-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Consultorios &#8220;10 de Septiembre&#8221; cerrados hasta el 07/01/22"></a></div>                <a href="/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/consultorios-10-de-septiembre-cerrados-hasta-el-07-01-22/" rel="bookmark" title="Consultorios &#8220;10 de Septiembre&#8221; cerrados hasta el 07/01/22">Consultorios &#8220;10 de Septiembre&#8221; cerrados hasta el 07/01/22</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/cooperativa-de-electricidad-comunicado-sobre-el-funcionamiento/" rel="bookmark" class="td-image-wrap " title="Cooperativa de Electricidad: Comunicado sobre el funcionamiento"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2021/12/428f7197-c502-40b6-b689-5de04197e2c7-218x150.jpg" srcset="/wp-content/uploads/2021/12/428f7197-c502-40b6-b689-5de04197e2c7-218x150.jpg 218w,/wp-content/uploads/2021/12/428f7197-c502-40b6-b689-5de04197e2c7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cooperativa de Electricidad: Comunicado sobre el funcionamiento"></a></div>                <a href="/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/cooperativa-de-electricidad-comunicado-sobre-el-funcionamiento/" rel="bookmark" title="Cooperativa de Electricidad: Comunicado sobre el funcionamiento">Cooperativa de Electricidad: Comunicado sobre el funcionamiento</a></h3>            </div>
        </div>
        
	</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
    <div class="comments" id="comments">
        <p class="must-log-in">Para comentar debe estar <a href="/wp-login.php?redirect_to=https%3A%2F%2Fdiariodevoto.com.ar%2Fconsultorios-atilra-atencion-normal-desde-este-lunes-03-01%2F%23respond">registrado</a>.</p>    </div> 
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-110985989"><a data-bid="1" href="/linkout/101156" target="_blank">

<iframe loading="lazy" src="/Oxigeno_gym1/index.html" width="100%" height="100%" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</a></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_10 td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">8,297</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="//www.facebook.com/diariodevoto">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">2,306</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="//instagram.com/diariodevoto.com.ar">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">489</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="//twitter.com/DiarioDevoto">Seguir</a></span></div></div></div></div> <div class="td_block_wrap td_block_weather td_block_widget tdi_11 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_11">
<style>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</style><div class="td-block-title-wrap"></div><div id="tdi_11" class="td-weather-wrap td_block_inner td-column-1">
		<div class="td-weather-header">
			<div class="td-weather-city">Devoto</div>
			<div class="td-weather-condition">nubes dispersas</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_11"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_11">
				<input id="tdi_11" class="td-location-set-input" type="text" name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-n td-w-today-icon" data-td-block-uid="tdi_11"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_11">
					<span class="td-big-degrees">21.3</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">22.2</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">21.3</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">79						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">3.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">26						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Lun</div>

						<div class="td-day-degrees">
							<span class="td-degrees-0">41</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mar</div>

						<div class="td-day-degrees">
							<span class="td-degrees-1">39</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mié</div>

						<div class="td-day-degrees">
							<span class="td-degrees-2">37</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Jue</div>

						<div class="td-day-degrees">
							<span class="td-degrees-3">39</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Vie</div>

						<div class="td-day-degrees">
							<span class="td-degrees-4">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><aside class="td_block_template_1 widget diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-1684298316"><a data-bid="1" href="/linkout/101155" target="_blank">

<iframe loading="lazy" src="/Casanave2020/index.html" width="100%" height="100%" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</a></div></aside><aside class="td_block_template_1 widget diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-348294920"><a data-bid="1" href="/linkout/101154" target="_blank"><img src="/wp-content/uploads/2019/11/siempre-te.png" alt="" style="display: inline-block;"></a></div></aside><aside class="td_block_template_1 widget diari-widget"><a data-bid="1" href="/linkout/101248" target="_blank"><img loading="lazy" src="/wp-content/uploads/2016/10/atilrapublidiario.gif" alt="Publi Atilra" width="360" height="80"></a></aside><aside class="td_block_template_1 widget diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-270554457"><a data-bid="1" href="/linkout/101249" target="_blank"><img src="/wp-content/uploads/2019/11/coop-el-trabajo.png" alt="" style="display: inline-block;"></a></div></aside><aside class="td_block_template_1 widget diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-660646070"><a data-bid="1" href="/linkout/101251" target="_blank"><img src="/wp-content/uploads/2019/11/mantenimiento-piscinas.gif" alt="" style="display: inline-block;"></a></div></aside><aside class="td_block_template_1 widget diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-730967393">

<iframe loading="lazy" src="/vivieroruta19/index.html" width="100%" height="100%" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</div></aside><aside class="td_block_template_1 widget diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-507751352">

<iframe loading="lazy" src="/OpticaVision/index.html" width="100%" height="100%" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</div></aside><aside class="td_block_template_1 widget diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-2013679478"><a data-bid="1" href="/linkout/101254" target="_blank">

<iframe loading="lazy" src="/Cotillonlandia/index.html" width="320" height="140" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</a></div></aside><aside class="td_block_template_1 widget diari-widget"><img loading="lazy" src="/wp-content/uploads/2016/10/fermat-pagina.gif" alt="Fermat" width="320" height="120"></aside><aside class="td_block_template_1 widget diari-widget"><img loading="lazy" src="/wp-content/uploads/2016/10/GRELLA2015.jpg" alt="GRELLA2015" width="360" height="120"></aside><aside class="td_block_template_1 widget diari-widget"><img loading="lazy" src="/wp-content/uploads/2016/10/mecanica-delgado-06-14-1.gif" alt="" width="360" height="120"></aside><aside class="td_block_template_1 widget diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-913869201"><a data-bid="1" href="/linkout/101253" target="_blank">

<iframe loading="lazy" src="/carniceria-carlitos/index.html" width="320" height="120" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</a></div></aside><aside class="td_block_template_1 widget diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-1206601430"><a data-bid="1" href="/linkout/101234" target="_blank">

<iframe loading="lazy" src="/panaderia_la_union/index.html" width="320" height="120" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</a></div></aside><aside class="td_block_template_1 widget diari-widget"><a data-bid="1" href="/linkout/101262" target="_blank"><img src="/wp-content/uploads/2019/11/logo-100-anos-nuevo-final-mica_Mesa-de-trabajo-1.jpg" alt="Ford Picco 100 años"></a></aside><aside class="td_block_template_1 widget diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="diari-749091247"><a data-bid="1" href="/linkout/101157" target="_blank"><img loading="lazy" src="/wp-content/uploads/2016/10/PALO-VERDE-CANTINA-DEVOTO.gif" alt="Publi Palo Verde" width="350" height="130" style="display: inline-block;"></a></div></aside><aside class="td_block_template_1 widget diari-widget"><a data-bid="1" href="/linkout/101270" target="_blank"><img loading="lazy" src="/wp-content/uploads/2016/10/estudiocontable.gif" alt="estudiocontable" width="360" height="200"></a></aside>                            </div>
                        </div>
                                    </div> 
        </div> 
    </div> 



	
	
            <div class="tdc-footer-wrap ">

                
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_8 td_block_widget tdi_13 td-pb-border-top td_block_template_18 td-column-1 td_block_padding" data-td-block-uid="tdi_13">
<style>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</style><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"custom_title":"Deportes","custom_url":"","block_template_id":"td_block_template_18","header_text_color_a":"#","header_text_color_b":"#","speech_bubble_text":"","speech_bubble_color":"#","subtitle_text":"","subtitle_text_color":"#","subtitle_border_color":"#","accent_text_color":"#","m7_tl":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"93","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_13","block_type":"td_block_8","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "1";
block_tdi_13.block_type = "td_block_8";
block_tdi_13.post_count = "2";
block_tdi_13.found_posts = "843";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "422";
tdBlocksArray.push(block_tdi_13);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Deportes</span></h4></div><div id="tdi_13" class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="/cierre-del-ano-del-centenario-con-inauguracion-del-monolito/" rel="bookmark" class="td-image-wrap " title="CIERRE DEL AÑO DEL CENTENARIO CON INAUGURACIÓN DEL MONOLITO"><img width="100" height="70" class="entry-thumb" src="/wp-content/uploads/2021/12/269599575_439031241271757_2848860746110794976_n-100x70.jpg" srcset="/wp-content/uploads/2021/12/269599575_439031241271757_2848860746110794976_n-100x70.jpg 100w,/wp-content/uploads/2021/12/269599575_439031241271757_2848860746110794976_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CIERRE DEL AÑO DEL CENTENARIO CON INAUGURACIÓN DEL MONOLITO"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/cierre-del-ano-del-centenario-con-inauguracion-del-monolito/" rel="bookmark" title="CIERRE DEL AÑO DEL CENTENARIO CON INAUGURACIÓN DEL MONOLITO">CIERRE DEL AÑO DEL CENTENARIO CON INAUGURACIÓN DEL MONOLITO</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-24T07:57:51-03:00">24/12/2021</time></span>                            </div>

        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="/alberto-massera-es-campeon/" rel="bookmark" class="td-image-wrap " title="Alberto Massera es Campeón"><img width="100" height="70" class="entry-thumb" src="/wp-content/uploads/2021/12/IMG-20211220-WA0013-100x70.jpg" srcset="/wp-content/uploads/2021/12/IMG-20211220-WA0013-100x70.jpg 100w,/wp-content/uploads/2021/12/IMG-20211220-WA0013-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Alberto Massera es Campeón"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/alberto-massera-es-campeon/" rel="bookmark" title="Alberto Massera es Campeón">Alberto Massera es Campeón</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-20T10:39:40-03:00">20/12/2021</time></span>                            </div>

        </div>

        </div>

        
	</div> </div></div>             </div>

            <div class="td-pb-span8">
                <div class="td_block_wrap td_block_8 td_block_widget tdi_14 td-pb-border-top td_block_template_18 td-column-2 td_block_padding" data-td-block-uid="tdi_14"><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"custom_title":"Educaci\u00f3n","custom_url":"","block_template_id":"td_block_template_18","header_text_color_a":"#","header_text_color_b":"#","speech_bubble_text":"","speech_bubble_color":"#","subtitle_text":"","subtitle_text_color":"#","subtitle_border_color":"#","accent_text_color":"#","m7_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"94","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_14","block_type":"td_block_8","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "2";
block_tdi_14.block_type = "td_block_8";
block_tdi_14.post_count = "4";
block_tdi_14.found_posts = "348";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "87";
tdBlocksArray.push(block_tdi_14);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Educación</span></h4></div><div id="tdi_14" class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="/ijmpaz-matricula-definitiva/" rel="bookmark" class="td-image-wrap " title="IJMPAZ: Matrícula Definitiva"><img width="100" height="70" class="entry-thumb" src="/wp-content/uploads/2021/12/png_20211219_225839_0000-100x70.png" srcset="/wp-content/uploads/2021/12/png_20211219_225839_0000-100x70.png 100w,/wp-content/uploads/2021/12/png_20211219_225839_0000-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="IJMPAZ: Matrícula Definitiva"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/ijmpaz-matricula-definitiva/" rel="bookmark" title="IJMPAZ: Matrícula Definitiva">IJMPAZ: Matrícula Definitiva</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-21T13:39:31-03:00">21/12/2021</time></span>                            </div>

        </div>

        </div>

        
	</div> 

	<div class="td-block-span6">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="/nuevos-abanderados-en-el-ipet-89/" rel="bookmark" class="td-image-wrap " title="Nuevos abanderados en el IPET 89"><img width="100" height="70" class="entry-thumb" src="/wp-content/uploads/2021/12/269599491_4961367347236171_3725527535432844462_n-100x70.jpg" srcset="/wp-content/uploads/2021/12/269599491_4961367347236171_3725527535432844462_n-100x70.jpg 100w,/wp-content/uploads/2021/12/269599491_4961367347236171_3725527535432844462_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nuevos abanderados en el IPET 89"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/nuevos-abanderados-en-el-ipet-89/" rel="bookmark" title="Nuevos abanderados en el IPET 89">Nuevos abanderados en el IPET 89</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-21T07:55:23-03:00">21/12/2021</time></span>                            </div>

        </div>

        </div>

        
	</div> </div>

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="/matricula-definitiva-para-el-ingreso-a-1-ano-en-el-ipet-89/" rel="bookmark" class="td-image-wrap " title="Matrícula definitiva para el ingreso a 1° año en el IPET 89"><img width="100" height="70" class="entry-thumb" src="/wp-content/uploads/2020/03/87814313_3054666914572900_9088492488754200576_n-100x70.jpg" srcset="/wp-content/uploads/2020/03/87814313_3054666914572900_9088492488754200576_n-100x70.jpg 100w,/wp-content/uploads/2020/03/87814313_3054666914572900_9088492488754200576_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Matrícula definitiva para el ingreso a 1° año en el IPET 89"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/matricula-definitiva-para-el-ingreso-a-1-ano-en-el-ipet-89/" rel="bookmark" title="Matrícula definitiva para el ingreso a 1° año en el IPET 89">Matrícula definitiva para el ingreso a 1° año en el IPET...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-20T10:53:01-03:00">20/12/2021</time></span>                            </div>

        </div>

        </div>

        
	</div> 

	<div class="td-block-span6">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="/cierre-del-ciclo-lectivo-de-la-escuela-domingo-faustino-sarmiento/" rel="bookmark" class="td-image-wrap " title="Cierre del ciclo lectivo de la Escuela Domingo Faustino Sarmiento"><img width="100" height="70" class="entry-thumb" src="/wp-content/uploads/2021/12/83f1aead-2dfe-4da4-b6ec-59e956ca03e5-100x70.jpg" srcset="/wp-content/uploads/2021/12/83f1aead-2dfe-4da4-b6ec-59e956ca03e5-100x70.jpg 100w,/wp-content/uploads/2021/12/83f1aead-2dfe-4da4-b6ec-59e956ca03e5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cierre del ciclo lectivo de la Escuela Domingo Faustino Sarmiento"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/cierre-del-ciclo-lectivo-de-la-escuela-domingo-faustino-sarmiento/" rel="bookmark" title="Cierre del ciclo lectivo de la Escuela Domingo Faustino Sarmiento">Cierre del ciclo lectivo de la Escuela Domingo Faustino Sarmiento</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-18T14:22:35-03:00">18/12/2021</time></span>                            </div>

        </div>

        </div>

        
	</div> </div></div></div>             </div>

        </div>
    </div>
</div>
                
				    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-acceso-container"><ul id="menu-acceso" class="td-subfooter-menu"><li id="menu-item-118304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-118304"><a href="/wp-admin/post-new.php">+ Post</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; Copyright © 2016 DiarioDevoto.com.ar. Todos los derechos reservados. 
Diseño y mantenimiento de www.streaminginternacional.com            </div>

                        </div>
        </div>
    </div>
            </div>
			
</div>


<script>(function(){var advanced_ads_ga_UID="UA-73204967-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/aprovechando-las-oportunidades-jonatan-trabaja-como-recolector-en-su-pueblo-y-es-el-abanderado-del-cenma/" rel="bookmark" class="td-image-wrap " title="Aprovechando las oportunidades: Jonatan trabaja como recolector en su pueblo y es el abanderado del Cenma"><img width="100" height="70" class="entry-thumb" src="/wp-content/uploads/2022/01/800Image3ec3fcb1aa37444db6bf89377d3e150c-100x70.jpg" srcset="/wp-content/uploads/2022/01/800Image3ec3fcb1aa37444db6bf89377d3e150c-100x70.jpg 100w,/wp-content/uploads/2022/01/800Image3ec3fcb1aa37444db6bf89377d3e150c-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aprovechando las oportunidades: Jonatan trabaja como recolector en su pueblo y es el abanderado del Cenma"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/aprovechando-las-oportunidades-jonatan-trabaja-como-recolector-en-su-pueblo-y-es-el-abanderado-del-cenma/" rel="bookmark" title="Aprovechando las oportunidades: Jonatan trabaja como recolector en su pueblo y es el abanderado del Cenma">Aprovechando las oportunidades: Jonatan trabaja como recolector en su pueblo y...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-03T07:25:49-03:00">03/01/2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/informe-epidemiologico-114-positivos-activos/" rel="bookmark" class="td-image-wrap " title="Informe epidemiologico: 114 positivos activos"><img width="100" height="70" class="entry-thumb" src="/wp-content/uploads/2021/12/3e62d37a-7372-4313-85ae-51f99cda8021-100x70.jpg" srcset="/wp-content/uploads/2021/12/3e62d37a-7372-4313-85ae-51f99cda8021-100x70.jpg 100w,/wp-content/uploads/2021/12/3e62d37a-7372-4313-85ae-51f99cda8021-300x212.jpg 300w,/wp-content/uploads/2021/12/3e62d37a-7372-4313-85ae-51f99cda8021-1024x723.jpg 1024w,/wp-content/uploads/2021/12/3e62d37a-7372-4313-85ae-51f99cda8021-768x542.jpg 768w,/wp-content/uploads/2021/12/3e62d37a-7372-4313-85ae-51f99cda8021-1200x848.jpg 1200w,/wp-content/uploads/2021/12/3e62d37a-7372-4313-85ae-51f99cda8021-218x150.jpg 218w,/wp-content/uploads/2021/12/3e62d37a-7372-4313-85ae-51f99cda8021-696x492.jpg 696w,/wp-content/uploads/2021/12/3e62d37a-7372-4313-85ae-51f99cda8021-1068x754.jpg 1068w,/wp-content/uploads/2021/12/3e62d37a-7372-4313-85ae-51f99cda8021-595x420.jpg 595w,/wp-content/uploads/2021/12/3e62d37a-7372-4313-85ae-51f99cda8021.jpg 1280w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Informe epidemiologico: 114 positivos activos"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/informe-epidemiologico-114-positivos-activos/" rel="bookmark" title="Informe epidemiologico: 114 positivos activos">Informe epidemiologico: 114 positivos activos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-30T21:50:47-03:00">30/12/2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/iluminacion-led-en-la-plaza-san-martin/" rel="bookmark" class="td-image-wrap " title="Iluminación LED en la Plaza San Martín"><img width="100" height="70" class="entry-thumb" src="/wp-content/uploads/2021/12/270121305_4784406221616879_2573626959622133169_n-100x70.jpg" srcset="/wp-content/uploads/2021/12/270121305_4784406221616879_2573626959622133169_n-100x70.jpg 100w,/wp-content/uploads/2021/12/270121305_4784406221616879_2573626959622133169_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Iluminación LED en la Plaza San Martín"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/iluminacion-led-en-la-plaza-san-martin/" rel="bookmark" title="Iluminación LED en la Plaza San Martín">Iluminación LED en la Plaza San Martín</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-28T21:59:13-03:00">28/12/2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/diariodevoto.com.ar\/consultorios-atilra-atencion-normal-desde-este-lunes-03-01\/":129399};
	</script>
						<script type="text/javascript" src="//c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/core.min.js" id="jquery-ui-core-js"></script>
<script type="text/javascript" src="//c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/mouse.min.js" id="jquery-ui-mouse-js"></script>
<script type="text/javascript" src="//c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/slider.min.js" id="jquery-ui-slider-js"></script>
<script type="text/javascript" src="//c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/progressbar.min.js" id="jquery-ui-progressbar-js"></script>
<script type="text/javascript" src="//c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/effect.min.js" id="jquery-effects-core-js"></script>
<script type="text/javascript" src="//c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/effect-drop.min.js" id="jquery-effects-drop-js"></script>
<script type="text/javascript" src="/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1" id="awesome_weather-js"></script>
<script type="text/javascript" src="/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.6" id="videojs-js"></script>
<script type="text/javascript" id="advanced-ads-sticky-footer-js-js-extra">
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"diari-sticky"};
/* ]]> */
</script>
<script type="text/javascript" src="/wp-content/uploads/449/767/public/assets/js/964.js?ver=1.7.9" id="advanced-ads-sticky-footer-js-js"></script>
<script type="text/javascript" id="mrp-frontend-script-js-extra">
/* <![CDATA[ */
var mrp_frontend_data = {"ajax_url":"https:\/\/diariodevoto.com.ar\/wp-admin\/admin-ajax.php","ajax_nonce":"bdd2a3f5d4","icon_classes":"{\"star_full\":\"fas fa-star mrp-star-full\",\"star_hover\":\"fas fa-star mrp-star-hover\",\"star_half\":\"fas fa-star-half-alt mrp-star-half\",\"star_empty\":\"far fa-star mrp-star-empty\",\"minus\":\"fas fa-minus mrp-minus\",\"spinner\":\"fas fa-spinner fa-spin mrp-spinner\",\"thumbs_up_on\":\"fas fa-thumbs-up mrp-thumbs-up-on\",\"thumbs_up_off\":\"far fa-thumbs-up mrp-thumbs-up-off\",\"thumbs_down_on\":\"fas fa-thumbs-down mrp-thumbs-down-on\",\"thumbs_down_off\":\"far fa-thumbs-down mrp-thumbs-down-off\"}","use_custom_star_images":"false","strings":{"submit_btn_text":"Actualizar calificaci\u00f3n","delete_btn_text":"Eliminar calificaci\u00f3n","confirm_clear_db_message":"Are you sure you want to permanently delete ratings?","confirm_import_db_message":"Are you sure you want to import ratings?","edit_label":"Edit","delete_label":"Delete","no_items_message":"No items.","rating_item_label":"Rating Item","custom_field_label":"Custom Field","review_field_label":"Review Field","approve_anchor_text":"Approve","unapprove_anchor_text":"Unapprove","approved_entry_status_text":"Approved","pending_entry_status_text":"Pending","id_text":"ID"}};
/* ]]> */
</script>
<script type="text/javascript" src="/wp-content/plugins/multi-rating-pro/assets/js/frontend.js?ver=6.0.7" id="mrp-frontend-script-js"></script>
<script type="text/javascript" src="//c0.wp.com/c/5.8.2/wp-includes/js/underscore.min.js" id="underscore-js"></script>
<script type="text/javascript" src="/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364" id="tdb_js_posts_autoload-js"></script>
<script type="text/javascript" src="/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.1" id="td-site-min-js"></script>
<script type="text/javascript" src="//c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js" id="comment-reply-js"></script>
<script type="text/javascript" id="advadsTrackingHandle-js-extra">
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/diariodevoto.com.ar\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="/wp-content/uploads/449/549/public/assets/js/497.js?ver=1.20.2" id="advadsTrackingHandle-js"></script>
<script type="text/javascript" src="//c0.wp.com/p/jetpack/10.4/_inc/build/likes/queuehandler.min.js" id="jetpack_likes_queuehandler-js"></script>
<script type="text/javascript" src="/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364" id="tdb_js_files_for_front-js"></script>
<script type="text/javascript" src="//c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js" id="wp-embed-js"></script>
<script type="text/javascript" id="sharing-js-js-extra">
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="//c0.wp.com/p/jetpack/10.4/_inc/build/sharedaddy/sharing.min.js" id="sharing-js-js"></script>
<script type="text/javascript" id="sharing-js-js-after">
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-skype' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-skype' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
						return false;
					}
				} );
			} )();
</script>
<script>window.advads_has_ads = [["118846","ad",null],["101102","ad",null],["101116","ad",null],["110445","ad",null],["101161","ad",null],["101120","ad",null],["101112","ad",null],["101104","ad",null],["101122","ad",null],["101110","ad",null],["101145","ad",null],["101156","ad",null],["101155","ad",null],["101154","ad",null],["101248","ad",null],["101249","ad",null],["101251","ad",null],["101252","ad",null],["101207","ad",null],["101254","ad",null],["101255","ad",null],["101256","ad",null],["101257","ad",null],["101253","ad",null],["101234","ad",null],["101262","ad",null],["101157","ad",null],["101270","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script>	<iframe src="//widgets.wp.com/likes/master.html?ver=202201#ver=202201&amp;lang=es" scrolling="no" id="likes-master" name="likes-master" style="display:none;"></iframe>
	<div id="likes-other-gravatars"><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>


<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Devoto, Argentina","api_location":"Devoto","api_language":"es","api_key":"e3388be4b7b854983efad4d2f5cf05cf","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[24.2,75.5],"today_humidity":80,"today_wind_speed":[2.5,1.5],"today_min":[20.8,69.4],"today_max":[24.4,75.9],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1641211200,"day_name":"Lun","day_temp":[41,106],"owm_day_index":0},{"timestamp":1641254400,"day_name":"Mar","day_temp":[39,102],"owm_day_index":4},{"timestamp":1641340800,"day_name":"Mi\u00e9","day_temp":[37,99],"owm_day_index":12},{"timestamp":1641427200,"day_name":"Jue","day_temp":[39,102],"owm_day_index":20},{"timestamp":1641513600,"day_name":"Vie","day_temp":[32,90],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_11","location":"Devoto, AR","api_location":"Devoto","api_language":"es","api_key":"e3388be4b7b854983efad4d2f5cf05cf","today_icon":"scattered-clouds-n","today_icon_text":"nubes dispersas","today_temp":[21.3,70.4],"today_humidity":79,"today_wind_speed":[3.1,1.9],"today_min":[21.3,70.4],"today_max":[22.2,71.9],"today_clouds":26,"current_unit":0,"forecast":[{"timestamp":1641200400,"day_name":"Lun","day_temp":[41,106],"owm_day_index":0},{"timestamp":1641254400,"day_name":"Mar","day_temp":[39,102],"owm_day_index":5},{"timestamp":1641340800,"day_name":"Mi\u00e9","day_temp":[37,99],"owm_day_index":13},{"timestamp":1641427200,"day_name":"Jue","day_temp":[39,102],"owm_day_index":21},{"timestamp":1641513600,"day_name":"Vie","day_temp":[31,88],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[129399]");
                });
            
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src="//stats.wp.com/e-202201.js" defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'120264909',post:'129399',tz:'-3',srv:'diariodevoto.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '120264909', '129399' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    var ratio = jQuery(this).attr('data-ratio');
                    if (typeof ratio == 'undefined') {
                        ratio = 16 / 9;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / ratio + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / ratio + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    setTimeout(function () {
                        jQuery("div[data-iframe='StefanoAI-youtube-widget-responsive']").each(function () {
                            var iframe = jQuery("<iframe></iframe>");
                            jQuery.each(this.attributes, function () {
                                if (this.name == 'data-iframe' || this.name == 'data-')
                                    return;
                                iframe.attr(this.name.replace(/^data-/, ''), this.value);
                            });
                            jQuery(iframe).insertAfter(jQuery(this));
                            jQuery(this).remove();
                        });
                                        AI_responsive_widget();
                    }, 50);
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        <script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de páginas con disk: enhanced 

Served from: diariodevoto.com.ar @ 2022-01-03 07:26:15 by W3 Total Cache
-->