<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR" itemscope itemtype="https://schema.org/BlogPosting" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Nueva Victoria De Las Panteras En El 2º Amistoso En Sunchales &raquo; Diariodevoto.com.ar</title>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://diariodevoto.com.ar/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style>
<link rel="icon" type="image/png" href="https://diariodevoto.com.ar/wp-content/uploads/2022/03/logo-diarriodevoto512x512-300x300.jpg">            <script src="https://www.google.com/recaptcha/api.js?render=6LfxkqseAAAAAPIE-U4yPwTAvtu_UEVtyXoBjYAD"></script>
   
<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<meta name="description" content="Las Panteras sigue con éxito su gira de partidos amistosos por la Argentina. Bianca Cugno sigue siendo parte de la partida con un gran desempeño."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://diariodevoto.com.ar/nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nueva Victoria De Las Panteras En El 2º Amistoso En Sunchales &raquo; Diariodevoto.com.ar" />
<meta property="og:description" content="Las Panteras sigue con éxito su gira de partidos amistosos por la Argentina. Bianca Cugno sigue siendo parte de la partida con un gran desempeño." />
<meta property="og:url" content="https://diariodevoto.com.ar/nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales/" />
<meta property="og:site_name" content="diariodevoto.com.ar" />
<meta property="article:tag" content="FEVA" />
<meta property="article:tag" content="voley" />
<meta property="article:section" content="Noticias" />
<meta property="og:image" content="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/288198995_7881699928536578_7890103393433401640_n.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/288198995_7881699928536578_7890103393433401640_n.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="960" />
<meta property="og:image:alt" content="Nueva victoria de Las Panteras en el 2º amistoso en Sunchales" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-06-24T19:31:16-03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Nueva Victoria De Las Panteras En El 2º Amistoso En Sunchales &raquo; Diariodevoto.com.ar" />
<meta name="twitter:description" content="Las Panteras sigue con éxito su gira de partidos amistosos por la Argentina. Bianca Cugno sigue siendo parte de la partida con un gran desempeño." />
<meta name="twitter:image" content="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/288198995_7881699928536578_7890103393433401640_n.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariodevoto.com.ar/#organization","name":"diariodevoto.com.ar","url":"https://diariodevoto.com.ar"},{"@type":"WebSite","@id":"https://diariodevoto.com.ar/#website","url":"https://diariodevoto.com.ar","name":"diariodevoto.com.ar","publisher":{"@id":"https://diariodevoto.com.ar/#organization"},"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/288198995_7881699928536578_7890103393433401640_n.jpg?fit=1440%2C960&amp;ssl=1","url":"https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/288198995_7881699928536578_7890103393433401640_n.jpg?fit=1440%2C960&amp;ssl=1","width":"1440","height":"960","inLanguage":"es-AR"},{"@type":"BreadcrumbList","@id":"https://diariodevoto.com.ar/nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://diariodevoto.com.ar","name":"Inicio - DiarioDevoto.com.ar"}},{"@type":"ListItem","position":"2","item":{"@id":"https://diariodevoto.com.ar/noticias/","name":"Noticias"}},{"@type":"ListItem","position":"3","item":{"@id":"https://diariodevoto.com.ar/nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales/","name":"Nueva victoria de Las Panteras en el 2\u00ba amistoso en Sunchales"}}]},{"@type":"Person","@id":"https://diariodevoto.com.ar/author/webmaster/","name":"WebMaster","url":"https://diariodevoto.com.ar/author/webmaster/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/474b4e844cec789a1092ea581235c535?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/474b4e844cec789a1092ea581235c535?s=96&amp;d=mm&amp;r=g","caption":"WebMaster","inLanguage":"es-AR"},"worksFor":{"@id":"https://diariodevoto.com.ar/#organization"}},{"@type":"WebPage","@id":"https://diariodevoto.com.ar/nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales/#webpage","url":"https://diariodevoto.com.ar/nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales/","name":"Nueva Victoria De Las Panteras En El 2\u00ba Amistoso En Sunchales &raquo; Diariodevoto.com.ar","datePublished":"2022-06-24T19:31:16-03:00","dateModified":"2022-06-24T19:31:16-03:00","author":{"@id":"https://diariodevoto.com.ar/author/webmaster/"},"isPartOf":{"@id":"https://diariodevoto.com.ar/#website"},"primaryImageOfPage":{"@id":"https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/288198995_7881699928536578_7890103393433401640_n.jpg?fit=1440%2C960&amp;ssl=1"},"inLanguage":"es-AR","breadcrumb":{"@id":"https://diariodevoto.com.ar/nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales/#breadcrumb"}},{"@type":"NewsArticle","headline":"Nueva Victoria De Las Panteras En El 2\u00ba Amistoso En Sunchales &raquo; Diariodevoto.com.ar","datePublished":"2022-06-24T19:31:16-03:00","dateModified":"2022-06-24T19:31:16-03:00","author":{"@id":"https://diariodevoto.com.ar/author/webmaster/"},"publisher":{"@id":"https://diariodevoto.com.ar/#organization"},"description":"Las Panteras sigue con \u00e9xito su gira de partidos amistosos por la Argentina. Bianca Cugno sigue siendo parte de la partida con un gran desempe\u00f1o.","copyrightYear":"2022","copyrightHolder":{"@id":"https://diariodevoto.com.ar/#organization"},"name":"Nueva Victoria De Las Panteras En El 2\u00ba Amistoso En Sunchales &raquo; Diariodevoto.com.ar","@id":"https://diariodevoto.com.ar/nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales/#richSnippet","isPartOf":{"@id":"https://diariodevoto.com.ar/nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales/#webpage"},"image":{"@id":"https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/288198995_7881699928536578_7890103393433401640_n.jpg?fit=1440%2C960&amp;ssl=1"},"inLanguage":"es-AR","mainEntityOfPage":{"@id":"https://diariodevoto.com.ar/nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//diariodevoto.com.ar' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="diariodevoto.com.ar &raquo; Feed" href="https://diariodevoto.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="diariodevoto.com.ar &raquo; RSS de los comentarios" href="https://diariodevoto.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="diariodevoto.com.ar &raquo; Nueva victoria de Las Panteras en el 2º amistoso en Sunchales RSS de los comentarios" href="https://diariodevoto.com.ar/nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodevoto.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- diariodevoto.com.ar is managing ads with Advanced Ads 1.34.0 --><script id="diari-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">

						.mejs-controls, .mejs-mediaelement {
				background: #ffffff !important;
			}
			
						.mejs-container {
				border: 1px solid #ffffff;
			}
			
						.mejs-container * {
				color: #ffffff !important;
			}
			
						.mejs-controls button {
				color: #ffffff !important;
			}
			
						.mejs-controls .mejs-time-rail .mejs-time-total {
				background: #ffffff !important;
			}
			
						.mejs-controls .mejs-time-rail .mejs-time-current {
				background: #ffffff !important;
			}
			
						.mejs-controls .mejs-time-rail .mejs-time-loaded {
				background: #ffffff !important;
			}
			
						.mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-total {
				background: #ffffff !important;
			}
			
						.mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-current {
				background: #ffffff !important;
			}
			
		</style>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://diariodevoto.com.ar/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://diariodevoto.com.ar/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='media_player_style_kit-frontend-css'  href='https://diariodevoto.com.ar/wp-content/plugins/media-player-style-kit/assets/css/frontend.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://diariodevoto.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A400%7CNiramit%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='https://diariodevoto.com.ar/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://diariodevoto.com.ar/wp-content/themes/Newspaper/style.css?ver=11.4.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://diariodevoto.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://diariodevoto.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://diariodevoto.com.ar/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=ef7f859e2ab4b5ddf1e56e7a7a119017' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/diariodevoto.com.ar\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/diariodevoto.com.ar\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/modules/videopress/js/videopress-token-bridge.js' id='media-video-jwt-bridge-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://diariodevoto.com.ar/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.7' id='unslider-js-js'></script>
<script type='text/javascript' src='https://diariodevoto.com.ar/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.7' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://diariodevoto.com.ar/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.7' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodevoto.com.ar/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.34.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodevoto.com.ar/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.16.1' id='advanced_ads_pro/visitor_conditions-js'></script>

<!-- OG: 3.1.3 -->
<meta property="og:image" content="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/288198995_7881699928536578_7890103393433401640_n.jpg?fit=1440%2C960&amp;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/288198995_7881699928536578_7890103393433401640_n.jpg?fit=1440%2C960&amp;ssl=1" /><meta property="og:image:width" content="1440" /><meta property="og:image:height" content="960" /><meta property="og:image:alt" content="288198995_7881699928536578_7890103393433401640_n" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Las Panteras sigue con éxito su gira de partidos amistosos por la Argentina. Bianca Cugno sigue siendo parte de la partida con un gran desempeño. Argentina3-1Perú (25-19, 25-18, 23-25, 25-19) Candelaria Herrera (12). Sábado y domingo los esperamos en Puerto San Martín" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_AR" /><meta property="og:site_name" content="diariodevoto.com.ar" /><meta property="og:title" content="Nueva victoria de Las Panteras en el 2º amistoso en Sunchales" /><meta property="og:url" content="https://diariodevoto.com.ar/nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales/" /><meta property="og:updated_time" content="2022-06-24T19:31:16-03:00" />
<meta property="article:tag" content="FEVA" /><meta property="article:tag" content="voley" /><meta property="article:published_time" content="2022-06-24T22:31:16+00:00" /><meta property="article:modified_time" content="2022-06-24T22:31:16+00:00" /><meta property="article:section" content="Noticias" /><meta property="article:author:first_name" content="Mica" /><meta property="article:author:last_name" content="Maritano" /><meta property="article:author:username" content="WebMaster" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/288198995_7881699928536578_7890103393433401640_n.jpg?fit=1440%2C960&amp;ssl=1" /><meta property="twitter:image:alt" content="288198995_7881699928536578_7890103393433401640_n" /><meta property="twitter:title" content="Nueva victoria de Las Panteras en el 2º amistoso en Sunchales" /><meta property="twitter:description" content="Las Panteras sigue con éxito su gira de partidos amistosos por la Argentina. Bianca Cugno sigue siendo parte de la partida con un gran desempeño. Argentina3-1Perú (25-19, 25-18, 23-25, 25-19)..." /><meta property="twitter:url" content="https://diariodevoto.com.ar/nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales/" />
<meta itemprop="image" content="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/288198995_7881699928536578_7890103393433401640_n.jpg?fit=1440%2C960&amp;ssl=1" /><meta itemprop="name" content="Nueva victoria de Las Panteras en el 2º amistoso en Sunchales" /><meta itemprop="headline" content="Nueva victoria de Las Panteras en el 2º amistoso en Sunchales" /><meta itemprop="description" content="Las Panteras sigue con éxito su gira de partidos amistosos por la Argentina. Bianca Cugno sigue siendo parte de la partida con un gran desempeño. Argentina3-1Perú (25-19, 25-18, 23-25, 25-19) Candelaria Herrera (12). Sábado y domingo los esperamos en Puerto San Martín" /><meta itemprop="datePublished" content="2022-06-24" /><meta itemprop="dateModified" content="2022-06-24T22:31:16+00:00" /><meta itemprop="author" content="WebMaster" />
<meta property="profile:first_name" content="Mica" /><meta property="profile:last_name" content="Maritano" /><meta property="profile:username" content="WebMaster" />
<!-- /OG -->

<link rel="https://api.w.org/" href="https://diariodevoto.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodevoto.com.ar/wp-json/wp/v2/posts/156944" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodevoto.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodevoto.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://diariodevoto.com.ar/?p=156944' />
<link rel="alternate" type="application/json+oembed" href="https://diariodevoto.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodevoto.com.ar%2Fnueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodevoto.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodevoto.com.ar%2Fnueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="diari-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"060a160726","wpRestUrl":"https:\/\/diariodevoto.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diariodevoto.com.ar\/wp-admin\/","wpRestNonce":"060a160726","wpRestUrl":"https:\/\/diariodevoto.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/diariodevoto.com.ar\/wp-admin\/","wpRestNonce":"060a160726","wpRestUrl":"https:\/\/diariodevoto.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":156944};
    </script>
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script id="google_gtagjs" src="https://diariodevoto.com.ar/?local_ga_js=1a3df4f940ca6efc802d37db074eb58a" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-73204967-1', {} );
</script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9316290564662115" crossorigin="anonymous"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://diariodevoto.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariodevoto.com.ar/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariodevoto.com.ar/nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales/",
                    "name": "Nueva victoria de Las Panteras en el 2º amistoso en Sunchales"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2019/12/cropped-logo-diarriodevoto512x512.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2019/12/cropped-logo-diarriodevoto512x512.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2019/12/cropped-logo-diarriodevoto512x512.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2019/12/cropped-logo-diarriodevoto512x512.jpg?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-156944 single-format-standard td-standard-pack nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-6.8.0 vc_responsive aa-prefix-diari-  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariodevoto" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diariodevoto.com.ar" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:diariodevoto@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diariodevoto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-130484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-130484"><a href="https://diariodevoto.com.ar"><i class="tdc-font-tdmp tdc-font-tdmp-home"></i>Portada</a></li>
<li id="menu-item-130482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-130482"><a href="https://diariodevoto.com.ar/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-130480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130480"><a href="https://diariodevoto.com.ar/institucionales/">Institucionales</a></li>
	<li id="menu-item-130477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130477"><a href="https://diariodevoto.com.ar/educacion/">Educación</a></li>
	<li id="menu-item-130483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130483"><a href="https://diariodevoto.com.ar/sociales/">Sociales</a></li>
</ul>
</li>
<li id="menu-item-154132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154132"><a href="https://diariodevoto.com.ar/deportes/"><i class="tdc-font-tdmp tdc-font-tdmp-bicycle"></i> Deportes</a></li>
<li id="menu-item-130479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130479"><a href="https://diariodevoto.com.ar/guia-de-profesionales/">Guía de Profesionales</a></li>
<li id="menu-item-154135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154135"><a href="https://diariodevoto.com.ar/mundo/"><i class="tdc-font-tdmp tdc-font-tdmp-globe"></i> Mundo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <input type="hidden" id="gRecaptchaResponseMobL" name="gRecaptchaResponse" data-sitekey="6LfxkqseAAAAAPIE-U4yPwTAvtu_UEVtyXoBjYAD" >
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </form>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://diariodevoto.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://diariodevotocomar-8b3e5.ingress-baronn.easywp.com/wp-content/uploads/2022/03/bghd.jpg") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#232d35 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-img{
                    max-width: 160px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diariodevoto.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diariodevoto.com.ar/wp-content/uploads/2022/03/logo-diario-devoto.png" src="https://diariodevoto.com.ar/wp-content/uploads/2022/03/logo-footer.png" alt="Logo"  title=""  width="272" height="90" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_15,
                .tdi_15 .tdc-columns{
                    min-height: 0;
                }.tdi_15,
				.tdi_15 .tdc-columns{
				    display: block;
				}.tdi_15 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_19  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_19{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_19{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_22" class="tdc-row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
position:relative;
}
}

</style>
<div class="tdi_22_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_22_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://diariodevotocomar-8b3e5.ingress-baronn.easywp.com/wp-content/uploads/2022/03/bghd.jpg") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_22_rand_style{
background-color:#232d35 !important;
}
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                }.tdi_26 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_26 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_26 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_26 .tdb-mobile-menu-button svg,
                .tdi_26 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_26 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_26 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_26 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_28{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_28{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_29 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29" >
<style>
/* custom css */
.tdi_29 .tdb-logo-a,
                .tdi_29 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_29 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_29 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_29 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_29 .tdb-logo-text-title{
                    display: none;
                }.tdi_29 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_29 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_29 .tdb-logo-img{
                    max-width: 160px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diariodevoto.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diariodevoto.com.ar/wp-content/uploads/2022/03/logo-diario-devoto.png" src="https://diariodevoto.com.ar/wp-content/uploads/2022/03/logo-footer.png" alt="Logo"  title=""  width="272" height="90" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 > .wpb_wrapper,
				.tdi_31 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_31 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_31{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_32 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_32 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_32 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_32 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_32 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_32 .tdb-header-search-button-mob svg,
                .tdi_32 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_33" class="tdc-row"><div class="vc_row tdi_34  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_34,
                .tdi_34 .tdc-columns{
                    min-height: 0;
                }.tdi_34,
				.tdi_34 .tdc-columns{
				    display: block;
				}.tdi_34 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_38  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_38{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                                <input type="hidden" id="gRecaptchaResponseL" name="gRecaptchaResponse" data-sitekey="6LfxkqseAAAAAPIE-U4yPwTAvtu_UEVtyXoBjYAD" >
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            </form>
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_39" class="tdc-zone"><div class="tdc_zone tdi_40  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_40{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_40{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_40{
width:100% !important;
}
}

</style>
<div class="tdi_39_rand_style td-element-style" ><style>
.tdi_39_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_41" class="tdc-row"><div class="vc_row tdi_42  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_42,
                .tdi_42 .tdc-columns{
                    min-height: 0;
                }.tdi_42,
				.tdi_42 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_42 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_42.tdc-row-content-vert-center,
                    .tdi_42.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_42.tdc-row-content-vert-bottom,
                    .tdi_42.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_42.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_42.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_42{
margin-right:-24px !important;
margin-left:-24px !important;
padding-top:4px !important;
padding-bottom:4px !important;
position:relative;
}

.tdi_42 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
margin-right:-10px !important;
margin-left:-10px !important;
padding-top:3px !important;
padding-bottom:3px !important;
}
}

</style>
<div class="tdi_41_rand_style td-element-style" ><style>
.tdi_41_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 > .wpb_wrapper,
				.tdi_44 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_44 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_44 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_44{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_45 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45" >
<style>

/* inline tdc_css att */

.tdi_45{
margin-top:-4px !important;
margin-right:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
margin-right:15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_45{
                    display: inline-block;
                }.tdi_45 .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_45 .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_45 .tdb-weather-unit{
                    color: #000000;
                
                    font-family:Rubik !important;font-size:9px !important;line-height:1 !important;font-weight:500 !important;
                }.tdi_45 .tdb-weather-city{
                    color: #000000;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }.tdi_45 .tdb-weather-deg{
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons clear-sky-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">12.9</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Devoto</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_46 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46" >
<style>

/* inline tdc_css att */

.tdi_46{
margin-right:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46{
margin-right:15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_46{
                    display: inline-block;
                }.tdi_46 .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">viernes, junio 24, 2022</div></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_47 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47" >
<style>

/* inline tdc_css att */

.tdi_47{
margin-right:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47{
margin-right:15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_47{
                    display: inline-block;
                }.tdi_47 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 0px;
                }.tdi_47 .tdb-head-usr-name{
                    color: #000000;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }.tdi_47 .tdb-head-usr-log{
                    color: #000000;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }.tdi_47 .tdb-head-usr-log-icon-svg svg,
                .tdi_47 .tdb-head-usr-log-icon-svg svg *{
                    fill: #000000;
                
                    fill: #000000;
                }.tdi_47 .tdb-head-usr-log i{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Registrarse / Unirse</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_48 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_48"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_48{
margin-right:16px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_48 class="td_block_inner td-fix-index"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-130484"><a href="https://diariodevoto.com.ar"><div class="tdb-menu-item-text"><i class="tdc-font-tdmp tdc-font-tdmp-home"></i>Portada</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-130482 tdb-menu-item-inactive"><a href="https://diariodevoto.com.ar/noticias/"><div class="tdb-menu-item-text">Noticias</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130480"><a href="https://diariodevoto.com.ar/institucionales/"><div class="tdb-menu-item-text">Institucionales</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130477"><a href="https://diariodevoto.com.ar/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130483"><a href="https://diariodevoto.com.ar/sociales/"><div class="tdb-menu-item-text">Sociales</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154132"><a href="https://diariodevoto.com.ar/deportes/"><div class="tdb-menu-item-text"><i class="tdc-font-tdmp tdc-font-tdmp-bicycle"></i> Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130479"><a href="https://diariodevoto.com.ar/guia-de-profesionales/"><div class="tdb-menu-item-text">Guía de Profesionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154135"><a href="https://diariodevoto.com.ar/mundo/"><div class="tdb-menu-item-text"><i class="tdc-font-tdmp tdc-font-tdmp-globe"></i> Mundo</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 > .wpb_wrapper,
				.tdi_50 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_50 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_50 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_50{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_51 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_51" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_52 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 28px;
				}.tdi_52 .tdm-social-item i.td-icon-twitter,
				.tdi_52 .tdm-social-item i.td-icon-linkedin,
				.tdi_52 .tdm-social-item i.td-icon-pinterest,
				.tdi_52 .tdm-social-item i.td-icon-blogger,
				.tdi_52 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_52 .tdm-social-item{
					width: 28px;
					height: 28px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_52 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_52 .tdm-social-item i,
				.tds-team-member2 .tdi_52.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_52 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_52"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/diariodevoto"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/diariodevoto"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/diariodevoto.com.ar"  target="_blank"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/diariodevoto.com.ar"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="diariodevoto@gmail.com"  target="_blank"  title="Mail" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="diariodevoto@gmail.com"  target="_blank" class="tdm-social-text" >Mail</a></div><div class="tdm-social-item-wrap"><a href=" https://t.me/+54 3564680460"  target="_blank"  title="Telegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href=" https://t.me/+54 3564680460"  target="_blank" class="tdm-social-text" >Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/diariodevoto"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/diariodevoto"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="diariodevoto"  target="_blank"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="diariodevoto"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_53" class="tdc-row tdc-row-is-sticky tdc-rist-top stretch_row"><div class="vc_row tdi_54  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
body .tdc-row.tdc-rist-top-active,
                body .tdc-row.tdc-rist-bottom-active{
                  position: fixed;
                  left: 50%;
                  transform: translateX(-50%);
                  z-index: 10000;
                }body .tdc-row.tdc-rist-top-active.td-stretch-content,
                body .tdc-row.tdc-rist-bottom-active.td-stretch-content{
                  width: 100% !important;
                }body .tdc-row.tdc-rist-top-active{
                  top: 0;
                }body .tdc-row.tdc-rist-absolute{
                  position: absolute;
                }body .tdc-row.tdc-rist-bottom-active{
                  bottom: 0;
                }.tdi_54,
                .tdi_54 .tdc-columns{
                    min-height: 0;
                }#tdi_53.tdc-rist-top-active .tdi_54 > .td-element-style:after,
                 #tdi_53.tdc-rist-bottom-active .tdi_54 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: #777777 !important;
                }.tdi_54,
				.tdi_54 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: wrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_54 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                  body.admin-bar .tdc-row.tdc-rist-top-active {
                    top: 32px;
                  }
                }@media (min-width: 767px) {
                    .tdi_54.tdc-row-content-vert-center,
                    .tdi_54.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_54.tdc-row-content-vert-bottom,
                    .tdi_54.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_54.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_54.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54,
				.tdi_54 .tdc-columns{
				    display: block;
				}.tdi_54 .tdc-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

.tdi_54{
padding-top:20px !important;
padding-bottom:20px !important;
}

.tdi_54 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
padding-top:14px !important;
padding-bottom:14px !important;
}
}

</style>
<div class="tdi_53_rand_style td-element-style" ></div><div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                }.tdi_56 > .wpb_wrapper,
				.tdi_56 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_56 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_56 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_56{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_56{
width:24% !important;
}
}

</style><div class="wpb_wrapper"><div class=" td-animation-stack td_block_wrap tdb_header_logo tdi_57 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_57" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57{
margin-right:-30px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
margin-right:-10px !important;
margin-left:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_57 .tdb-logo-a,
                .tdi_57 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_57 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_57 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_57 .tdb-logo-img{
                    max-width: 350px;
                }.tdi_57 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_57 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_57 .tdb-logo-text-title{
                    display: none;
                }.tdi_57 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_57 .tdb-logo-icon-svg svg{
                    width: 60px;
                }.tdi_57 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diariodevoto.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diariodevoto.com.ar/wp-content/uploads/2022/03/logo-diario-devoto-180.png" src="https://diariodevoto.com.ar/wp-content/uploads/2020/09/logo-2020-2.png" alt="Logo"  title=""  width="350" height="68" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: middle;
                
				    flex-grow: 0;
				}.tdi_59 > .wpb_wrapper,
				.tdi_59 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_59 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_59{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59{
width:76% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_60 tds_menu_active3 tds_menu_sub_active1 tdb-menu-sub-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_60"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_60{
margin-left:-10px !important;
border-color:rgba(0,0,0,0) !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<style>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</style>
<div class="tdi_60_rand_style td-element-style"><style>
.tdi_60_rand_style{
background-color:#000000 !important;
}
 </style></div>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_60 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_60 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_60 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_60 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_60 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_60 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #1e73be;
				}.tdi_60 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_60 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #1e73be;
				}.tdi_60 .tdb-menu > li > a:after,
				.tdi_60 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #000000;
				}
</style>
<style>
.tdi_60 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_60 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_60 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #49adbc;
				
					background-color: #000000;
				}.tdi_60 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #49adbc;
				}
</style><div id=tdi_60 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-td-demo-header-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-130484"><a href="https://diariodevoto.com.ar"><div class="tdb-menu-item-text"><i class="tdc-font-tdmp tdc-font-tdmp-home"></i>Portada</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-130482 tdb-menu-item-inactive"><a href="https://diariodevoto.com.ar/noticias/"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-130480"><a href="https://diariodevoto.com.ar/institucionales/"><div class="tdb-menu-item-text">Institucionales</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-130477"><a href="https://diariodevoto.com.ar/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-130483"><a href="https://diariodevoto.com.ar/sociales/"><div class="tdb-menu-item-text">Sociales</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-154132"><a href="https://diariodevoto.com.ar/deportes/"><div class="tdb-menu-item-text"><i class="tdc-font-tdmp tdc-font-tdmp-bicycle"></i> Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-130479"><a href="https://diariodevoto.com.ar/guia-de-profesionales/"><div class="tdb-menu-item-text">Guía de Profesionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-154135"><a href="https://diariodevoto.com.ar/mundo/"><div class="tdb-menu-item-text"><i class="tdc-font-tdmp tdc-font-tdmp-globe"></i> Mundo</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">Más</div><i class="tdb-menu-more-subicon td-icon-down tdb-main-sub-menu-icon"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_63" class="tdc-zone"><div class="tdc_zone tdi_64  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_64{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_65" class="tdc-row"><div class="vc_row tdi_66  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_66,
                .tdi_66 .tdc-columns{
                    min-height: 0;
                }.tdi_66,
				.tdi_66 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_66 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_66.tdc-row-content-vert-center,
                    .tdi_66.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_66.tdc-row-content-vert-bottom,
                    .tdi_66.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_66.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_66.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_66{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_66 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66{
margin-right:-10px !important;
margin-left:-10px !important;
}
}

</style>
<div class="tdi_65_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_65_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://diariodevotocomar-8b3e5.ingress-baronn.easywp.com/wp-content/uploads/2022/03/bghd.jpg") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_65_rand_style{
background-color:#232d35 !important;
}
 </style></div><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_68 > .wpb_wrapper,
				.tdi_68 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_68 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_68 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_68 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_68{
width:90% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68{
width:92% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_69 tds_menu_active3 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_69"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_69{
margin-left:-10px !important;
}

</style>
<style>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</style>
<style>
.tdi_69 .tdb-menu > li > a:after,
				.tdi_69 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #000000;
				}
</style>
<style>
.tdi_69 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_69 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_69 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #008d7f;
				}.tdi_69 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #008d7f;
				}
</style><div id=tdi_69 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-td-demo-header-menu-3" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-130484"><a href="https://diariodevoto.com.ar"><div class="tdb-menu-item-text"><i class="tdc-font-tdmp tdc-font-tdmp-home"></i>Portada</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-130482 tdb-menu-item-inactive"><a href="https://diariodevoto.com.ar/noticias/"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-130480"><a href="https://diariodevoto.com.ar/institucionales/"><div class="tdb-menu-item-text">Institucionales</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-130477"><a href="https://diariodevoto.com.ar/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-130483"><a href="https://diariodevoto.com.ar/sociales/"><div class="tdb-menu-item-text">Sociales</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-154132"><a href="https://diariodevoto.com.ar/deportes/"><div class="tdb-menu-item-text"><i class="tdc-font-tdmp tdc-font-tdmp-bicycle"></i> Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-130479"><a href="https://diariodevoto.com.ar/guia-de-profesionales/"><div class="tdb-menu-item-text">Guía de Profesionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-154135"><a href="https://diariodevoto.com.ar/mundo/"><div class="tdb-menu-item-text"><i class="tdc-font-tdmp tdc-font-tdmp-globe"></i> Mundo</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_73  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_73{
                    vertical-align: baseline;
                }.tdi_73 > .wpb_wrapper,
				.tdi_73 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_73 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_73 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_73 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_73{
width:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73{
width:8% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_74 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_74" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://diariodevoto.com.ar/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_75" class="tdc-row"><div class="vc_row tdi_76  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_76,
                .tdi_76 .tdc-columns{
                    min-height: 0;
                }.tdi_76,
				.tdi_76 .tdc-columns{
				    display: block;
				}.tdi_76 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_78  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_78{
                    vertical-align: baseline;
                }.tdi_78 > .wpb_wrapper,
				.tdi_78 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_78 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_80  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_80{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_80{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://diariodevoto.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://diariodevoto.com.ar/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nueva victoria de Las Panteras en el 2º amistoso en Sunchales</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-156944" class="post-156944 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-feva tag-voley" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://diariodevoto.com.ar/noticias/">Noticias</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Nueva victoria de Las Panteras en el 2º amistoso en Sunchales</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-24T19:31:16-03:00" >junio 24, 2022</time></span>                    <div class="td-post-comments"><a href="https://diariodevoto.com.ar/nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-156944">5</span></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodevoto.com.ar%2Fnueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nueva+victoria+de+Las+Panteras+en+el+2%C2%BA+amistoso+en+Sunchales&url=https%3A%2F%2Fdiariodevoto.com.ar%2Fnueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales%2F&via=diariodevoto" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariodevoto.com.ar/nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales/&amp;media=https://diariodevoto.com.ar/wp-content/uploads/2022/06/288198995_7881699928536578_7890103393433401640_n.jpg&description=Nueva+victoria+de+Las+Panteras+en+el+2%C2%BA+amistoso+en+Sunchales" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Nueva+victoria+de+Las+Panteras+en+el+2%C2%BA+amistoso+en+Sunchales %0A%0A https://diariodevoto.com.ar/nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Nueva victoria de Las Panteras en el 2º amistoso en Sunchales&body=https://diariodevoto.com.ar/nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Impresión</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><a href="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/288198995_7881699928536578_7890103393433401640_n.jpg?fit=1440%2C960&ssl=1" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/288198995_7881699928536578_7890103393433401640_n.jpg?resize=696%2C464&ssl=1" srcset="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/288198995_7881699928536578_7890103393433401640_n.jpg?w=1440&ssl=1 1440w, https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/288198995_7881699928536578_7890103393433401640_n.jpg?resize=300%2C200&ssl=1 300w, https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/288198995_7881699928536578_7890103393433401640_n.jpg?resize=1024%2C683&ssl=1 1024w, https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/288198995_7881699928536578_7890103393433401640_n.jpg?resize=768%2C512&ssl=1 768w, https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/288198995_7881699928536578_7890103393433401640_n.jpg?resize=150%2C100&ssl=1 150w, https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/288198995_7881699928536578_7890103393433401640_n.jpg?resize=696%2C464&ssl=1 696w, https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/288198995_7881699928536578_7890103393433401640_n.jpg?resize=1068%2C712&ssl=1 1068w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="288198995_7881699928536578_7890103393433401640_n"/></a></div>            </div>

            <p>Las Panteras sigue con éxito su gira de partidos amistosos por la Argentina. Bianca Cugno sigue siendo parte de la partida con un gran desempeño.</p>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<div dir="auto">Argentina3-1Perú (25-19, 25-18, 23-25, 25-19)</div>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<div dir="auto">Candelaria Herrera (12).</div>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<div dir="auto">Sábado y domingo los esperamos en Puerto San Martín</div>
<div dir="auto">
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="696" data-carousel-extra='null' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 696px; height: 233px;" data-original-width="696" data-original-height="233" > <div class="gallery-group images-1" style="width: 348px; height: 233px;" data-original-width="348" data-original-height="233" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://diariodevoto.com.ar/nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales/288672844_7881699948536576_2146560445637696805_n/" border="0" itemprop="url"> <meta itemprop="width" content="344"> <meta itemprop="height" content="229"> <img data-attachment-id="156945" data-orig-file="https://diariodevoto.com.ar/wp-content/uploads/2022/06/288672844_7881699948536576_2146560445637696805_n.jpg" data-orig-size="1440,961" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="288672844_7881699948536576_2146560445637696805_n" data-image-description="" data-medium-file="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/288672844_7881699948536576_2146560445637696805_n.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/288672844_7881699948536576_2146560445637696805_n.jpg?fit=696%2C464&#038;ssl=1" src="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/288672844_7881699948536576_2146560445637696805_n.jpg?w=344&#038;h=229&#038;ssl=1" width="344" height="229" data-original-width="344" data-original-height="229" itemprop="http://schema.org/image" title="288672844_7881699948536576_2146560445637696805_n" alt="288672844_7881699948536576_2146560445637696805_n" style="width: 344px; height: 229px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 348px; height: 233px;" data-original-width="348" data-original-height="233" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://diariodevoto.com.ar/nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales/288198995_7881699928536578_7890103393433401640_n/" border="0" itemprop="url"> <meta itemprop="width" content="344"> <meta itemprop="height" content="229"> <img data-attachment-id="156946" data-orig-file="https://diariodevoto.com.ar/wp-content/uploads/2022/06/288198995_7881699928536578_7890103393433401640_n.jpg" data-orig-size="1440,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="288198995_7881699928536578_7890103393433401640_n" data-image-description="" data-medium-file="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/288198995_7881699928536578_7890103393433401640_n.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/288198995_7881699928536578_7890103393433401640_n.jpg?fit=696%2C464&#038;ssl=1" src="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/288198995_7881699928536578_7890103393433401640_n.jpg?w=344&#038;h=229&#038;ssl=1" width="344" height="229" data-original-width="344" data-original-height="229" itemprop="http://schema.org/image" title="288198995_7881699928536578_7890103393433401640_n" alt="288198995_7881699928536578_7890103393433401640_n" style="width: 344px; height: 229px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-156944" class="share-twitter sd-button share-icon" href="https://diariodevoto.com.ar/nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales/?share=twitter" target="_blank" title="Hacé click para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-156944" class="share-facebook sd-button share-icon" href="https://diariodevoto.com.ar/nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales/?share=facebook" target="_blank" title="Hacé click para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-120264909-156944-62b64a08269b9' data-src='https://widgets.wp.com/likes/#blog_id=120264909&amp;post_id=156944&amp;origin=diariodevoto.com.ar&amp;obj_id=120264909-156944-62b64a08269b9' data-name='like-post-frame-120264909-156944-62b64a08269b9' data-title='Like or Reblog'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://diariodevoto.com.ar/tag/feva/">FEVA</a></li><li><a href="https://diariodevoto.com.ar/tag/voley/">voley</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://diariodevoto.com.ar/nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Cuota</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodevoto.com.ar%2Fnueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nueva+victoria+de+Las+Panteras+en+el+2%C2%BA+amistoso+en+Sunchales&url=https%3A%2F%2Fdiariodevoto.com.ar%2Fnueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales%2F&via=diariodevoto" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariodevoto.com.ar/nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales/&amp;media=https://diariodevoto.com.ar/wp-content/uploads/2022/06/288198995_7881699928536578_7890103393433401640_n.jpg&description=Nueva+victoria+de+Las+Panteras+en+el+2%C2%BA+amistoso+en+Sunchales" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Nueva+victoria+de+Las+Panteras+en+el+2%C2%BA+amistoso+en+Sunchales %0A%0A https://diariodevoto.com.ar/nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Nueva victoria de Las Panteras en el 2º amistoso en Sunchales&body=https://diariodevoto.com.ar/nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Impresión</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://diariodevoto.com.ar/lorena-ojeda-expone-en-el-espacio/">Lorena Ojeda expone en El Espacio</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://diariodevoto.com.ar/author/webmaster/">WebMaster</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="WebMaster"><meta itemprop="url" content="https://diariodevoto.com.ar/author/webmaster/"></span><meta itemprop="datePublished" content="2022-06-24T19:31:16-03:00"><meta itemprop="dateModified" content="2022-06-24T19:31:16-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diariodevoto.com.ar/nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodevoto.com.ar/wp-content/uploads/2022/03/logo-diario-devoto-180.png"></span><meta itemprop="name" content="diariodevoto.com.ar"></span><meta itemprop="headline " content="Nueva victoria de Las Panteras en el 2º amistoso en Sunchales"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/288198995_7881699928536578_7890103393433401640_n.jpg?fit=1440%2C960&ssl=1"><meta itemprop="width" content="1440"><meta itemprop="height" content="960"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_83 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_83" ><script>var block_tdi_83 = new tdBlock();
block_tdi_83.id = "tdi_83";
block_tdi_83.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_83","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":156944,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_83","tdc_css_class_style":"tdi_83_rand_style"}';
block_tdi_83.td_column_number = "3";
block_tdi_83.block_type = "td_block_related_posts";
block_tdi_83.post_count = "3";
block_tdi_83.found_posts = "150";
block_tdi_83.header_color = "";
block_tdi_83.ajax_pagination_infinite_stop = "";
block_tdi_83.max_num_pages = "50";
tdBlocksArray.push(block_tdi_83);
</script><h4 class="td-related-title td-block-title"><a id="tdi_84" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_83" href="#">Artículos relacionados</a><a id="tdi_85" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_83" href="#">Más del autor</a></h4><div id=tdi_83 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/se-vienen-clases-de-maxi-voley-femenino/" rel="bookmark" class="td-image-wrap " title="Se vienen + clases de MAXI VOLEY FEMENINO" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se vienen + clases de MAXI VOLEY FEMENINO" data-type="image_tag" data-img-url="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/289652691_4982844138494423_4787782591449795345_n.png?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/se-vienen-clases-de-maxi-voley-femenino/" rel="bookmark" title="Se vienen + clases de MAXI VOLEY FEMENINO">Se vienen + clases de MAXI VOLEY FEMENINO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/nuevo-torneo-de-voley-inscripciones-abiertas/" rel="bookmark" class="td-image-wrap " title="Nuevo torneo de VOLEY: Inscripciones ABIERTAS" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nuevo torneo de VOLEY: Inscripciones ABIERTAS" data-type="image_tag" data-img-url="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/289452336_4978358215609682_2739694685191660048_n.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/nuevo-torneo-de-voley-inscripciones-abiertas/" rel="bookmark" title="Nuevo torneo de VOLEY: Inscripciones ABIERTAS">Nuevo torneo de VOLEY: Inscripciones ABIERTAS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/helena-cugno-concentro-con-la-seleccion-argentina-pre-menor-en-san-luis/" rel="bookmark" class="td-image-wrap " title="Helena Cugno concentró con la Selección Argentina Pre Menor en San Luis" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Helena Cugno concentró con la Selección Argentina Pre Menor en San Luis" data-type="image_tag" data-img-url="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/289396499_4978803882231782_5523631957645324608_n.png?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/helena-cugno-concentro-con-la-seleccion-argentina-pre-menor-en-san-luis/" rel="bookmark" title="Helena Cugno concentró con la Selección Argentina Pre Menor en San Luis">Helena Cugno concentró con la Selección Argentina Pre Menor en San Luis</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_83" data-td_block_id="tdi_83"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_83" data-td_block_id="tdi_83"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://diariodevoto.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor ingrese su comentario!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor ingrese su nombre aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
			            <div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-left"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='156944' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="169"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget advads_ad_widget-3 diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-792430951" data-advadstrackid="101156" data-advadstrackbid="1" class="diari-target"><a href="https://www.facebook.com/OxigenoGymVeroRojas/" rel="noopener" class="adv-link" target="_blank">
<!-- iframe plugin v.4.5 wordpress.org/plugins/iframe/ -->
<iframe loading="lazy" src="https://diariodevoto.com.ar/Oxigeno_gym1/index.html" width="325px" height="130px" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</a></div></aside><div class="td_block_wrap td_block_weather td_block_widget tdi_86 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_86 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Devoto</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_86"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_86">
				<input id="tdi_86" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="tdi_86"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_86">
					<span class="td-big-degrees">12.9</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">12.9</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">12.9</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">44						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">5						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><aside class="td_block_template_1 widget advads_ad_widget-4 diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-1948589645" data-advadstrackid="101155" data-advadstrackbid="1" class="diari-target"><a href="https://www.facebook.com/Laboratorio-De-Analisis-Cl%C3%ADnicos-Bioq-Casanave-Jesica-157157414922417/" rel="noopener" class="adv-link" target="_blank">
<!-- iframe plugin v.4.5 wordpress.org/plugins/iframe/ -->
<iframe loading="lazy" src="https://diariodevoto.com.ar/Casanave2020/index.html" width="100%" height="100%" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</a></div></aside><aside class="td_block_template_1 widget advads_ad_widget-5 diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-1035605426" data-advadstrackid="101154" data-advadstrackbid="1" class="diari-target"><a href="https://www.facebook.com/Heladeria-Buon-Gelato-335060786904619" rel="noopener" class="adv-link" target="_blank"><img loading="lazy" src="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2019/11/siempre-te.png?fit=360%2C150&#038;ssl=1" alt=""  width="360" height="150"  style="display: inline-block;opacity: 1 !important; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget advads_ad_widget-6 diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-1409080968" data-advadstrackid="101248" data-advadstrackbid="1" class="diari-target"><a href="https://diariodevoto.com.ar/profesionales-consultorios-10-de-septiembre/" rel="noopener" class="adv-link" target="_blank"><img loading="lazy" src="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2019/11/atilrapublidiario.gif?fit=360%2C80&#038;ssl=1" alt=""  width="360" height="80"  style="display: inline-block;opacity: 1 !important; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget advads_ad_widget-24 diari-widget"><div data-advadstrackid="154427" data-advadstrackbid="1" class="diari-target" id="diari-963636228">
<!-- iframe plugin v.4.5 wordpress.org/plugins/iframe/ -->
<iframe loading="lazy" src="https://diariodevoto.com.ar/turismo_mutual/9e51cb13e6d2239b894324c8a384f397d4f48f7de8c3/9e51cb13e6d2239b894324c8a384f397d4f48f7de8c3.html" width="320" height="150" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</div></aside><aside class="td_block_template_1 widget advads_ad_widget-7 diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-1538200278" data-advadstrackid="101249" data-advadstrackbid="1" class="diari-target"><a href="https://www.facebook.com/Cooperativa-de-Tamberos-El-Trabajo-Ltda-596182963775919/" rel="noopener" class="adv-link" target="_blank"><img src="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2019/11/coop-el-trabajo.png?fit=360%2C150&#038;ssl=1" alt=""   style="display: inline-block;opacity: 1 !important; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget advads_ad_widget-8 diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-1523380770" data-advadstrackid="101251" data-advadstrackbid="1" class="diari-target"><a href="https://www.facebook.com/piscinasdevoto2019/" rel="noopener" class="adv-link" target="_blank"><img loading="lazy" src="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2019/11/mantenimiento-piscinas.gif?fit=360%2C135&#038;ssl=1" alt=""  width="360" height="135"  style="display: inline-block;opacity: 1 !important; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget advads_ad_widget-9 diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-876684727" data-advadstrackid="101252" data-advadstrackbid="1" class="diari-target">
<!-- iframe plugin v.4.5 wordpress.org/plugins/iframe/ -->
<iframe loading="lazy" src="https://diariodevoto.com.ar/viveroruta19/index.html" width="100%" height="100%" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</div></aside><aside class="td_block_template_1 widget advads_ad_widget-10 diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-1257439580" data-advadstrackid="101207" data-advadstrackbid="1" class="diari-target">
<!-- iframe plugin v.4.5 wordpress.org/plugins/iframe/ -->
<iframe loading="lazy" src="https://diariodevoto.com.ar/Optica_vision2/index.html" width="100%" height="100%" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</div></aside><aside class="td_block_template_1 widget advads_ad_widget-11 diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-455553780" data-advadstrackid="101254" data-advadstrackbid="1" class="diari-target"><a href="https://www.facebook.com/profile.php?id=100007394988118/" rel="noopener" class="adv-link" target="_blank">
<!-- iframe plugin v.4.5 wordpress.org/plugins/iframe/ -->
<iframe loading="lazy" src="https://diariodevoto.com.ar/Cotillonlandia2/index.html" width="325" height="130" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</a></div></aside><aside class="td_block_template_1 widget advads_ad_widget-12 diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-534784103" data-advadstrackid="101253" data-advadstrackbid="1" class="diari-target">
<!-- iframe plugin v.4.5 wordpress.org/plugins/iframe/ -->
<iframe loading="lazy" src="https://diariodevoto.com.ar/caniceria-carlitos/CarniceriaCarlitos/index.html" width="320" height="120" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</div></aside><aside class="td_block_template_1 widget advads_ad_widget-14 diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-1912542559" data-advadstrackid="101234" data-advadstrackbid="1" class="diari-target"><a href="https://www.facebook.com/Panaderia-La-Uni%C3%B3n-104186584284282/" rel="noopener" class="adv-link" target="_blank">
<!-- iframe plugin v.4.5 wordpress.org/plugins/iframe/ -->
<iframe loading="lazy" src="https://diariodevoto.com.ar/panaderia_la_union/index.html" width="320" height="120" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</a></div></aside><aside class="td_block_template_1 widget advads_ad_widget-15 diari-widget"><div data-advadstrackid="101262" data-advadstrackbid="1" id="diari-1650361551"><img loading="lazy" src="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2019/11/logo-100-anos-nuevo-final-mica_Mesa-de-trabajo-1.jpg?fit=1600%2C1200&#038;ssl=1" alt=""  width="1600" height="1200"  style="opacity: 1 !important; max-width: 100%; height: auto;" /></div></aside><aside class="td_block_template_1 widget advads_ad_widget-17 diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="diari-590955401" data-advadstrackid="101157" data-advadstrackbid="1" class="diari-target"><a href="https://www.facebook.com/paloverde.comedorcantinarotiseria" rel="noopener" class="adv-link" target="_blank"><img loading="lazy" src="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2019/11/PALO-VERDE-CANTINA-DEVOTO.gif?fit=360%2C100&#038;ssl=1" alt=""  width="360" height="100"  style="display: inline-block;opacity: 1 !important; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget advads_ad_widget-18 diari-widget"><div data-advadstrackid="101270" data-advadstrackbid="1" class="diari-target" id="diari-1234849804"><a href="https://www.facebook.com/Estudio-Manzotti-1565739233638282/" rel="noopener" class="adv-link" target="_blank"><img loading="lazy" src="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2019/11/estudiocontable.gif?fit=360%2C200&#038;ssl=1" alt=""  width="360" height="200"  style="opacity: 1 !important; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget advads_ad_widget-23 diari-widget"><div data-advadstrackid="101257" data-advadstrackbid="1" id="diari-1695128809"><img loading="lazy" src="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2019/11/mecanica-delgado-06-14.gif?fit=360%2C120&#038;ssl=1" alt=""  width="360" height="120"  style="opacity: 1 !important; max-width: 100%; height: auto;" /></div></aside><aside class="td_block_template_1 widget advads_ad_widget-19 diari-widget"><div data-advadstrackid="101260" data-advadstrackbid="1" class="diari-target" id="diari-228675023"><a href="https://www.facebook.com/lasegundaseguros.grupoasegurador/" rel="noopener" class="adv-link" target="_blank"><img loading="lazy" src="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2019/11/LA-SEGUNDA-10-07-12.gif?fit=360%2C100&#038;ssl=1" alt=""  width="360" height="100"  style="opacity: 1 !important; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget advads_ad_widget-20 diari-widget"><div data-advadstrackid="101256" data-advadstrackbid="1" id="diari-123207482"><img loading="lazy" src="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2019/11/GRELLA2015.jpg?fit=360%2C120&#038;ssl=1" alt=""  width="360" height="120"  style="opacity: 1 !important; max-width: 100%; height: auto;" /></div></aside><aside class="td_block_template_1 widget advads_ad_widget-21 diari-widget"><div data-advadstrackid="101255" data-advadstrackbid="1" id="diari-1995432858"><img src="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2019/11/fermat-pagina.gif?fit=360%2C150&#038;ssl=1" alt=""   style="opacity: 1 !important; max-width: 100%; height: auto;" /></div></aside><aside class="td_block_template_1 widget advads_ad_widget-22 diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="diari-1772578287" data-advadstrackid="101102" data-advadstrackbid="1" class="diari-target"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9316290564662115" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-9316290564662115" 
data-ad-slot="6720540787" 
data-ad-format="auto" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_87" class="tdc-zone"><div class="tdc_zone tdi_88  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_88{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_88{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_88{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_88{
width:100% !important;
}
}

</style><div id="tdi_89" class="tdc-row"><div class="vc_row tdi_90  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_90,
                .tdi_90 .tdc-columns{
                    min-height: 0;
                }.tdi_90,
				.tdi_90 .tdc-columns{
				    display: block;
				}.tdi_90 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_90{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_90 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_90{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_89_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_89_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://diariodevotocomar-8b3e5.ingress-baronn.easywp.com/wp-content/uploads/2022/03/3.jpg") !important;
background-position:center center !important;
opacity:0.2 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_89_rand_style{
background-color:#232d35 !important;
}
 </style></div><div class="vc_column tdi_92  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 > .wpb_wrapper,
				.tdi_92 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_92 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_92 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_92 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_93 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_93" >
<style>

/* inline tdc_css att */

.tdi_93{
margin-bottom:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_93{
margin-bottom:25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_93 .tdb-logo-a,
                .tdi_93 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_93 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_93 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_93 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_93 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_93 .tdb-logo-text-title{
                    display: none;
                }.tdi_93 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_93 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diariodevoto.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diariodevoto.com.ar/wp-content/uploads/2022/03/logo-diario-devoto.png" src="https://diariodevoto.com.ar/wp-content/uploads/2020/09/logo-2020-2.png" alt="Logo"  title=""  width="350" height="68" /></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_94 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94" >
<style>

/* inline tdc_css att */

.tdi_94{
margin-top:20px !important;
margin-bottom:15px !important;
padding-right:10% !important;
padding-left:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
margin-top:15px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_94{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_94 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;
				}.tdi_94 .tdm-descr a{
                    color: #008d7f;
                }
</style><p class="tdm-descr">Contáctenos: <a href="mailto:diariodevoto@gmail.com">diariodevoto@gmail.com</a></p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_95 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_95" >
<style>
.tdi_96 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_96 .tdm-social-item i.td-icon-twitter,
				.tdi_96 .tdm-social-item i.td-icon-linkedin,
				.tdi_96 .tdm-social-item i.td-icon-pinterest,
				.tdi_96 .tdm-social-item i.td-icon-blogger,
				.tdi_96 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_96 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 7px 14px 7px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_96 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_96 .tdm-social-item i,
				.tds-team-member2 .tdi_96.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_96 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}.tdi_96 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_96 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_96 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_96 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_96"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/diariodevoto"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/diariodevoto" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/diariodevoto.com.ar"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/diariodevoto.com.ar" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Tumblr" class="tdm-social-item"><i class="td-icon-font td-icon-tumblr"></i></a><a href="#" class="tdm-social-text">Tumblr</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/diariodevoto"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/diariodevoto" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCvxda8Eq7uOnzWVgaFTf9iA"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCvxda8Eq7uOnzWVgaFTf9iA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_97" class="tdc-row"><div class="vc_row tdi_98  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_98,
                .tdi_98 .tdc-columns{
                    min-height: 0;
                }.tdi_98,
				.tdi_98 .tdc-columns{
				    display: block;
				}.tdi_98 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_98.tdc-row-content-vert-center,
                    .tdi_98.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_98.tdc-row-content-vert-bottom,
                    .tdi_98.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_98.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_98.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_98{
padding-top:8px !important;
padding-bottom:8px !important;
position:relative;
}

.tdi_98 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_98{
padding-top:10px !important;
padding-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_97_rand_style td-element-style" ><style>
.tdi_97_rand_style{
background-color:#11171c !important;
}
 </style></div><div class="vc_column tdi_100  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_100{
                    vertical-align: baseline;
                }.tdi_100 > .wpb_wrapper,
				.tdi_100 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_100 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_100 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_100 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}div.tdi_100{
				    width: 900px !important;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_100{
margin-bottom:8px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_101 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_101" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_101{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_101{
                    text-align: left !important;
                }.tdi_101 .tdm-descr{
                    color: #cccccc;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;line-height:1.2 !important;
				}
}
</style><p class="tdm-descr">Copyright © 2022 DiarioDevoto.com.ar. Derechos reservados. <br>
Diseño y mantenimiento de www.streaminginternacional.com</p></div></div></div><div class="vc_column tdi_103  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_103{
                    vertical-align: baseline;
                }.tdi_103 > .wpb_wrapper,
				.tdi_103 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_103 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_103 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_103 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_103{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_103{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_104 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_104" >
<style>

/* inline tdc_css att */

.tdi_104{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_104 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_104{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_104 li{
					display: inline-block;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;
				}.tdi_104 .menu{
					display: flex;
				}.tdi_104 .sub-menu{
					display: none;
				}.tdi_104 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_104 ul li{
					margin-right: 16px;
				}.tdi_104 ul li:last-child{
					margin-right: 0;
				}.tdi_104 a{
					color: #cccccc;
				}.tdi_104 a:hover{
					color: #ffffff;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104 li{
					font-family:Rubik !important;font-size:11px !important;line-height:1.2 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_104 class="td_block_inner td-fix-index"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-4" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-130484"><a href="https://diariodevoto.com.ar"><i class="tdc-font-tdmp tdc-font-tdmp-home"></i>Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-130482"><a href="https://diariodevoto.com.ar/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130480"><a href="https://diariodevoto.com.ar/institucionales/">Institucionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130477"><a href="https://diariodevoto.com.ar/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130483"><a href="https://diariodevoto.com.ar/sociales/">Sociales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154132"><a href="https://diariodevoto.com.ar/deportes/"><i class="tdc-font-tdmp tdc-font-tdmp-bicycle"></i> Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130479"><a href="https://diariodevoto.com.ar/guia-de-profesionales/">Guía de Profesionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154135"><a href="https://diariodevoto.com.ar/mundo/"><i class="tdc-font-tdmp tdc-font-tdmp-globe"></i> Mundo</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<script>(function(){var advanced_ads_ga_UID="250028988",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/lorena-ojeda-expone-en-el-espacio/" rel="bookmark" class="td-image-wrap " title="Lorena Ojeda expone en El Espacio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Lorena Ojeda expone en El Espacio" data-type="image_tag" data-img-url="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/720.webp?resize=324%2C160&ssl=1" data-img-retina-url="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/720.webp?resize=648%2C320&ssl=1" width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/lorena-ojeda-expone-en-el-espacio/" rel="bookmark" title="Lorena Ojeda expone en El Espacio">Lorena Ojeda expone en El Espacio</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-23T21:17:59-03:00" >junio 23, 2022</time></span>                <span class="td-module-comments"><a href="https://diariodevoto.com.ar/lorena-ojeda-expone-en-el-espacio/#respond">0</a></span>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/se-vienen-clases-de-maxi-voley-femenino/" rel="bookmark" class="td-image-wrap " title="Se vienen + clases de MAXI VOLEY FEMENINO" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Se vienen + clases de MAXI VOLEY FEMENINO" data-type="image_tag" data-img-url="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/289652691_4982844138494423_4787782591449795345_n.png?resize=324%2C160&ssl=1" data-img-retina-url="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/289652691_4982844138494423_4787782591449795345_n.png?resize=648%2C320&ssl=1" width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/se-vienen-clases-de-maxi-voley-femenino/" rel="bookmark" title="Se vienen + clases de MAXI VOLEY FEMENINO">Se vienen + clases de MAXI VOLEY FEMENINO</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-23T20:44:26-03:00" >junio 23, 2022</time></span>                <span class="td-module-comments"><a href="https://diariodevoto.com.ar/se-vienen-clases-de-maxi-voley-femenino/#respond">0</a></span>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/se-registraron-perdidas-materiales-incendio-en-devoto/" rel="bookmark" class="td-image-wrap " title="SE REGISTRARON PÉRDIDAS MATERIALES: Incendio en DEVOTO" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="SE REGISTRARON PÉRDIDAS MATERIALES: Incendio en DEVOTO" data-type="image_tag" data-img-url="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/9a862a72-1646-46a0-b8ec-17da6073320e.jpg?resize=324%2C160&ssl=1" data-img-retina-url="https://i0.wp.com/diariodevoto.com.ar/wp-content/uploads/2022/06/9a862a72-1646-46a0-b8ec-17da6073320e.jpg?resize=648%2C320&ssl=1" width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/se-registraron-perdidas-materiales-incendio-en-devoto/" rel="bookmark" title="SE REGISTRARON PÉRDIDAS MATERIALES: Incendio en DEVOTO">SE REGISTRARON PÉRDIDAS MATERIALES: Incendio en DEVOTO</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-23T20:40:19-03:00" >junio 23, 2022</time></span>                <span class="td-module-comments"><a href="https://diariodevoto.com.ar/se-registraron-perdidas-materiales-incendio-en-devoto/#respond">0</a></span>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.4.2 (rara)
        Deploy mode: deploy
        
        uid: 62b64a08444c8
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/diariodevoto.com.ar\/nueva-victoria-de-las-panteras-en-el-2o-amistoso-en-sunchales\/":156944};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"diari-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodevoto.com.ar/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.4' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodevoto.com.ar/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"diari-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodevoto.com.ar/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.3' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://diariodevoto.com.ar/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.16.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://diariodevoto.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://diariodevoto.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='griwpc-base-js-extra'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/diariodevoto.com.ar\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6Ldk8M0ZAAAAADiqUJGS9TZd-FYMOjiMFNhC8DUc","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"reCAPTCHA plugin homepage","home_link_text":"Get reCAPTCHA plugin","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodevoto.com.ar/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2' id='griwpc-base-js'></script>
<script type='text/javascript' src='https://diariodevoto.com.ar/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2' id='google-recaptcha-ini-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=6.0' id='recaptcha-call-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"diari-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodevoto.com.ar/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.2.0' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://diariodevoto.com.ar/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.2.0' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://diariodevoto.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js' id='tiled-gallery-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script>window.advads_admin_bar_items = [{"title":"Oxigeno gym","type":"anuncio"},{"title":"Laboratorio An\u00e1lisis Casanave","type":"anuncio"},{"title":"BuonGelatto","type":"anuncio"},{"title":"ATILRA","type":"anuncio"},{"title":"Turismo Cosmopolita","type":"anuncio"},{"title":"Coop. Tamberos","type":"anuncio"},{"title":"Piscinas Devoto","type":"anuncio"},{"title":"Vivero Ruta 19","type":"anuncio"},{"title":"Optica Nueva Visi\u00f3n","type":"anuncio"},{"title":"Cotillolandia","type":"anuncio"},{"title":"Carnicer\u00eda Carlitos","type":"anuncio"},{"title":"Panader\u00eda La Uni\u00f3n","type":"anuncio"},{"title":"Ford Picco","type":"anuncio"},{"title":"Palo Verde","type":"anuncio"},{"title":"Estudio contable Manzotti","type":"anuncio"},{"title":"Mec\u00e1nica Delgado","type":"anuncio"},{"title":"La Segunda","type":"anuncio"},{"title":"Grella Automotores","type":"anuncio"},{"title":"Fermat","type":"anuncio"},{"title":"Adsense1","type":"anuncio"}];</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=202225#ver=202225&amp;lang=es-ar' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>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</script>

<script src='https://stats.wp.com/e-202225.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'120264909',post:'156944',tz:'-3',srv:'diariodevoto.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '120264909', '156944' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    var ratio = jQuery(this).attr('data-ratio');
                    if (typeof ratio == 'undefined') {
                        ratio = 16 / 9;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / ratio + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / ratio + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    setTimeout(function () {
                        jQuery("div[data-iframe='StefanoAI-youtube-widget-responsive']").each(function () {
                            var iframe = jQuery("<iframe></iframe>");
                            jQuery.each(this.attributes, function () {
                                if (this.name == 'data-iframe' || this.name == 'data-')
                                    return;
                                iframe.attr(this.name.replace(/^data-/, ''), this.value);
                            });
                            jQuery(iframe).insertAfter(jQuery(this));
                            jQuery(this).remove();
                        });
                                        AI_responsive_widget();
                    }, 50);
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        <script id="diari-tracking">var advads_tracking_ads = {"1":[101156,101155,101154,101248,154427,101249,101251,101252,101207,101254,101253,101234,101262,101157,101270,101257,101260,101256,101255,101102]};var advads_tracking_urls = {"1":"https:\/\/diariodevoto.com.ar\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/diariodevoto.com.ar\/linkout\/"};</script>
</body>
</html>