<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Un Nuevo Amistoso Se Vivió En El Centenario ⋆ DiarioDevoto.com.ar</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%7COpen%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" /><link rel="stylesheet" href="https://diariodevoto.com.ar/wp-content/cache/min/1/755943b8b15c64a7505ea577910bfe13.css" media="all" data-minify="1" />
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://diariodevoto.com.ar/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="ukPUhilGu96bJfzQszqFLpWbt3GWs2rPtfyq-xwI7uM" />
<link rel="icon" type="image/png" href="https://diariodevoto.com.ar/wp-content/uploads/2016/10/diario-devoto-y-multimedio-devoto_263_175.gif">
<!-- Open Graph Meta Tags generated by Blog2Social 664 - https://www.blog2social.com -->
<meta property="og:title" content="Un nuevo amistoso se vivió en El Centenario"/>
<meta property="og:description" content="Un nuevo encuentro amistoso se vivió este sábado en el Estadio Centenario. La Primera División Verde y Blanca hizo su segunda presentación recibiendo en cas"/>
<meta property="og:url" content="https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/"/>
<meta property="og:image" content="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="960"/>
<!-- Open Graph Meta Tags generated by Blog2Social 664 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 664 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Un nuevo amistoso se vivió en El Centenario"/>
<meta name="twitter:description" content="Un nuevo encuentro amistoso se vivió este sábado en el Estadio Centenario. La Primera División Verde y Blanca hizo su segunda presentación recibiendo en cas"/>
<meta name="twitter:image" content="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011.jpg"/>
<!-- Twitter Card generated by Blog2Social 664 - https://www.blog2social.com -->
<meta name="author" content="diariodevoto"/>

<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<meta name="description" content="Un nuevo amistoso se vivió en El Centenario ⋆ DiarioDevoto.com.ar %"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Un Nuevo Amistoso Se Vivió En El Centenario ⋆ DiarioDevoto.com.ar">
<meta property="og:description" content="Un nuevo amistoso se vivió en El Centenario ⋆ DiarioDevoto.com.ar %">
<meta property="og:url" content="https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/">
<meta property="og:site_name" content="DiarioDevoto.com.ar">
<meta property="article:publisher" content="https://www.facebook.com/diariodevoto/">
<meta property="article:author" content="https://www.facebook.com/AdrianBadino.StreamingInternacional/">
<meta property="article:tag" content="Amiatoso">
<meta property="article:tag" content="Centenario">
<meta property="article:tag" content="porteña">
<meta property="article:tag" content="ssd">
<meta property="article:section" content="Deportes">
<meta property="fb:app_id" content="957781967601800">
<meta property="og:image" content="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011.jpg">
<meta property="og:image:secure_url" content="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="960">
<meta property="og:image:alt" content="Un nuevo amistoso se vivió en El Centenario">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Un Nuevo Amistoso Se Vivió En El Centenario ⋆ DiarioDevoto.com.ar">
<meta name="twitter:description" content="Un nuevo amistoso se vivió en El Centenario ⋆ DiarioDevoto.com.ar %">
<meta name="twitter:site" content="@DiarioDevoto">
<meta name="twitter:creator" content="@DiarioDevoto">
<meta name="twitter:image" content="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011.jpg">
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariodevoto.com.ar/#organization","name":"DiarioDevoto.com.ar","url":"https://diariodevoto.com.ar","email":"diariodevoto@gmail.com","address":{"@type":"PostalAddress","streetAddress":"Chile 741","addressLocality":"Devoto","addressRegion":"C\u00f3rdoba","postalCode":"2424","addressCountry":"Argentina"},"logo":{"@type":"ImageObject","url":"https://diariodevoto.com.ar/wp-content/uploads/2016/10/marcadeagua-1.png"},"contactPoint":[{"@type":"ContactPoint","telephone":"+54 3564 674910","contactType":"sales"}]},{"@type":"WebSite","@id":"https://diariodevoto.com.ar/#website","url":"https://diariodevoto.com.ar","name":"DiarioDevoto.com.ar","publisher":{"@id":"https://diariodevoto.com.ar/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/#primaryImage","url":"https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011.jpg","width":"1280","height":"960"},{"@type":"BreadcrumbList","@id":"https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://diariodevoto.com.ar","name":"Portada"}},{"@type":"ListItem","position":"2","item":{"@id":"https://diariodevoto.com.ar/guia-de-profesionales/","name":"Gu\u00eda de Profesionales"}},{"@type":"ListItem","position":"3","item":{"@id":"https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/","name":"Un nuevo amistoso se vivi\u00f3 en El Centenario"}}]},{"@type":"WebPage","@id":"https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/#webpage","url":"https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/","name":"Un Nuevo Amistoso Se Vivi\u00f3 En El Centenario \u22c6 DiarioDevoto.com.ar","datePublished":"2021-02-14T00:31:44-03:00","dateModified":"2021-02-14T00:31:44-03:00","isPartOf":{"@id":"https://diariodevoto.com.ar/#website"},"primaryImageOfPage":{"@id":"https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/#primaryImage"},"inLanguage":"es","breadcrumb":{"@id":"https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/#breadcrumb"}},{"@type":"NewsArticle","headline":"Un Nuevo Amistoso Se Vivi\u00f3 En El Centenario \u22c6 DiarioDevoto.com.ar","datePublished":"2021-02-14T00:31:44-03:00","dateModified":"2021-02-14T00:31:44-03:00","author":{"@type":"Person","name":"diariodevoto"},"publisher":{"@id":"https://diariodevoto.com.ar/#organization"},"description":"Un nuevo amistoso se vivi\u00f3 en El Centenario \u22c6 DiarioDevoto.com.ar %","copyrightYear":"2021","copyrightHolder":{"@id":"https://diariodevoto.com.ar/#organization"},"@id":"https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/#richSnippet","isPartOf":{"@id":"https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/#webpage"},"image":{"@id":"https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="DiarioDevoto.com.ar &raquo; Feed" href="https://diariodevoto.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="DiarioDevoto.com.ar &raquo; Feed de los comentarios" href="https://diariodevoto.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DiarioDevoto.com.ar &raquo; Comentario Un nuevo amistoso se vivió en El Centenario del feed" href="https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/feed/" />
<!-- diariodevoto.com.ar is managing ads with Advanced Ads --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>



<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>


<style id='mrp-frontend-style-inline-css' type='text/css'>

		.mrp-star-hover {
			color: #ffba00 !important;
		}
		.mrp-star-full, .mrp-star-half, .mrp-star-empty {
			color: #ffd700;
		}
		.mrp-error {
			color: #EC6464;
		}
		
</style>




<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>




















<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-73204967-1' type='text/javascript'  id='google_gtagjs-js'></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygnanMnLCBuZXcgRGF0ZSgpKTsKZ3RhZygnY29uZmlnJywgJ1VBLTczMjA0OTY3LTEnKTsK' type='text/javascript' id='google_gtagjs-js-after'></script>
<!-- OG: 2.8.9 -->
<link rel="image_src" href="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011.jpg" /><meta itemprop="image" content="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011.jpg" /><meta name="msapplication-TileImage" content="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011.jpg" /><meta property="og:image" content="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011.jpg" /><meta property="og:image:secure_url" content="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="960" /><meta property="og:image:alt" content="IMG-20210213-WA0011" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Un nuevo encuentro amistoso se vivió este sábado en el Estadio Centenario. La Primera División Verde y Blanca hizo su segunda presentación recibiendo en casa a Porteña A. C y D. El equipo local continúa preparándose para, en algún momento, regresar a la competencia." /><meta property="og:type" content="article" /><meta property="og:locale" content="es" /><meta property="og:site_name" content="DiarioDevoto.com.ar" /><meta property="og:title" content="Un nuevo amistoso se vivió en El Centenario" /><meta property="og:url" content="https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/" /><meta property="og:updated_time" content="2021-02-14T00:31:44-03:00" /><meta property="article:tag" content="Amiatoso" /><meta property="article:tag" content="Centenario" /><meta property="article:tag" content="porteña" /><meta property="article:tag" content="ssd" /><meta property="article:published_time" content="2021-02-14T00:31:44-03:00" /><meta property="article:modified_time" content="2021-02-14T00:31:44-03:00" /><meta property="article:author" content="https://diariodevoto.com.ar/author/diariodevoto/" /><meta property="article:section" content="Deportes" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Un nuevo amistoso se vivió en El Centenario" /><meta property="twitter:description" content="Un nuevo encuentro amistoso se vivió este sábado en el Estadio Centenario. La Primera División Verde y Blanca hizo su segunda presentación recibiendo en casa a Porteña A. C y D. El equipo local continúa preparándose para, en algún momento, regresar a la competencia." /><meta property="twitter:url" content="https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/" /><meta property="twitter:image" content="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011.jpg" /><meta property="profile:first_name" content="Diario" /><meta property="profile:last_name" content="Devoto" /><meta property="profile:username" content="diariodevoto" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://diariodevoto.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodevoto.com.ar/wp-json/wp/v2/posts/120907" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodevoto.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodevoto.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://diariodevoto.com.ar/?p=120907' />
<link rel="alternate" type="application/json+oembed" href="https://diariodevoto.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodevoto.com.ar%2Fun-nuevo-amistoso-se-vivio-en-el-centenario%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodevoto.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodevoto.com.ar%2Fun-nuevo-amistoso-se-vivio-en-el-centenario%2F&#038;format=xml" />


<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='DiarioDevoto.com.ar' />
<meta property='og:url' content='https://diariodevoto.com.ar' />
<meta property='og:locale' content='es_ES' />
<meta property='og:description' content='Las noticias de Devoto - Cba.- Argentina' />
<meta property='og:title' content='DiarioDevoto.com.ar' />
<meta property='og:type' content='website' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='DiarioDevoto.com.ar' />
<meta name='twitter:description' content='Las noticias de Devoto - Cba.- Argentina' />
<!-- End Complete Open Graph. | 0.0029749870300293s -->


<link rel="preload" as="font" href="https://diariodevoto.com.ar/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-regular-400.woff2" crossorigin>
<link rel="preload" as="font" href="https://diariodevoto.com.ar/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" crossorigin>
<link rel="preload" as="font" href="https://diariodevoto.com.ar/wp-content/plugins/awesome-weather/fonts/weathericons-regular-webfont.woff2" crossorigin>
<link rel="preload" as="font" href="https://diariodevoto.com.ar/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-solid-900.woff2" crossorigin>
<link rel="preload" as="font" href="https://diariodevoto.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/newspaper-icons.woff?1" crossorigin>
<link rel="preload" as="font" href="https://diariodevoto.com.ar/wp-content/plugins/td-composer/mobile/images/icons/mobile-theme.woff?9" crossorigin>
		<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"780be95940","wpRestUrl":"https:\/\/diariodevoto.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diariodevoto.com.ar\/wp-admin\/","wpRestNonce":"780be95940","wpRestUrl":"https:\/\/diariodevoto.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=G-JDPHTHEMR9' async ></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiAgZ3RhZygnY29uZmlnJywgJ0ctSkRQSFRIRU1SOScpOw0K' ></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-73204967-1' async ></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiAgZ3RhZygnY29uZmlnJywgJ1VBLTczMjA0OTY3LTEnKTsNCg==' ></script>


<style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><script data-rocketlazyloadscript='data:text/javascript;base64,KGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHsKCQkJCQlnb29nbGVfYWRfY2xpZW50OiAiY2EtcHViLTkzMTYyOTA1NjQ2NjIxMTUiLAoJCQkJCWVuYWJsZV9wYWdlX2xldmVsX2FkczogdHJ1ZSwKCQkJCQlvdmVybGF5czoge2JvdHRvbTogdHJ1ZX0KCQkJCX0pOw==' ></script><meta name="getlinko-verify-code" content="getlinko-verify-MTQxOQ==" />
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #009688;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009688;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009688;
                }
                .tdm-btn-style1 {
					background-color: #009688;
				}
				.tdm-btn-style2:before {
				    border-color: #009688;
				}
				.tdm-btn-style2 {
				    color: #009688;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009688;
                    -moz-box-shadow: 0 2px 16px #009688;
                    box-shadow: 0 2px 16px #009688;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009688;
                    -moz-box-shadow: 0 4px 26px #009688;
                    box-shadow: 0 4px 26px #009688;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-120907 single-format-standard td-standard-pack un-nuevo-amistoso-se-vivio-en-el-centenario global-block-template-1 td-magazine wpb-js-composer js-comp-ver-6.5.0 vc_responsive aa-prefix-diari- td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariodevoto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/diariodevoto.com.ar" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/DiarioDevoto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-621"><a href="https://diariodevoto.com.ar/">Portada</a></li>
<li id="menu-item-692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-692"><a href="https://diariodevoto.com.ar/noticias/">Noticias</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-689"><a href="https://diariodevoto.com.ar/deportes/">Deportes</a></li>
<li id="menu-item-690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-690"><a href="https://diariodevoto.com.ar/educacion/">Educación</a></li>
<li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693"><a href="https://diariodevoto.com.ar/sociales/">Sociales</a></li>
<li id="menu-item-25476" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-25476"><a href="https://diariodevoto.com.ar/guia-de-profesionales/">Guía de Profesionales</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Regístrate para una cuenta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
	                <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://diariodevoto.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Devoto</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                domingo, febrero 14, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariodevoto/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/diariodevoto.com.ar" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/DiarioDevoto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
                    <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://diariodevoto.com.ar/">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2016/09/logo.gif"/><noscript><img src="https://diariodevoto.com.ar/wp-content/uploads/2016/09/logo.gif" alt=""/></noscript>
		</a>
				<a class="td-header-logo td-sticky-header" href="https://diariodevoto.com.ar/">
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2020/09/logo-2020-2.png"/><noscript><img src="https://diariodevoto.com.ar/wp-content/uploads/2020/09/logo-2020-2.png" alt=""/></noscript>
				<span class="td-visual-hidden">DiarioDevoto.com.ar</span>
			</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-621"><a href="https://diariodevoto.com.ar/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-692"><a href="https://diariodevoto.com.ar/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_619 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_619" ><script>var block_tdi_1_619 = new tdBlock();
block_tdi_1_619.id = "tdi_1_619";
block_tdi_1_619.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"91","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_619","tdc_css_class":"tdi_1_619","tdc_css_class_style":"tdi_1_619_rand_style"}';
block_tdi_1_619.td_column_number = "3";
block_tdi_1_619.block_type = "td_block_mega_menu";
block_tdi_1_619.post_count = "5";
block_tdi_1_619.found_posts = "2067";
block_tdi_1_619.header_color = "";
block_tdi_1_619.ajax_pagination_infinite_stop = "";
block_tdi_1_619.max_num_pages = "414";
tdBlocksArray.push(block_tdi_1_619);
</script><div id=tdi_1_619 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/ya-estan-los-finalistas-tenis-en-ssd/" rel="bookmark" class="td-image-wrap " title="Ya estan los finalistas: TENIS EN SSD" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/28c7602a-2600-48b2-9491-f61058d2319d-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/28c7602a-2600-48b2-9491-f61058d2319d-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ya estan los finalistas: TENIS EN SSD" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/28c7602a-2600-48b2-9491-f61058d2319d-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/28c7602a-2600-48b2-9491-f61058d2319d-218x150.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/28c7602a-2600-48b2-9491-f61058d2319d-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/28c7602a-2600-48b2-9491-f61058d2319d-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ya estan los finalistas: TENIS EN SSD" /></noscript></a></div>                <a href="https://diariodevoto.com.ar/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/ya-estan-los-finalistas-tenis-en-ssd/" rel="bookmark" title="Ya estan los finalistas: TENIS EN SSD">Ya estan los finalistas: TENIS EN SSD</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/inscripciones-abiertas-fundesol/" rel="bookmark" class="td-image-wrap " title="INSCRIPCIONES ABIERTAS: FUNDESOL" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/6432ca25-05b0-4f1e-8e6f-5b98344db6a6-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/6432ca25-05b0-4f1e-8e6f-5b98344db6a6-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="INSCRIPCIONES ABIERTAS: FUNDESOL" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/6432ca25-05b0-4f1e-8e6f-5b98344db6a6-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/6432ca25-05b0-4f1e-8e6f-5b98344db6a6-218x150.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/6432ca25-05b0-4f1e-8e6f-5b98344db6a6-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/6432ca25-05b0-4f1e-8e6f-5b98344db6a6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="INSCRIPCIONES ABIERTAS: FUNDESOL" /></noscript></a></div>                <a href="https://diariodevoto.com.ar/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/inscripciones-abiertas-fundesol/" rel="bookmark" title="INSCRIPCIONES ABIERTAS: FUNDESOL">INSCRIPCIONES ABIERTAS: FUNDESOL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/tu-sordera-no-es-mi-barrera-con-mas-objetivos-a-cumplir-mural/" rel="bookmark" class="td-image-wrap " title="&#8220;Tu sordera no es mi barrera&#8221; con más objetivos a cumplir: MURAL" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/c5f8637d-ad25-470c-a939-d461630f125d-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/c5f8637d-ad25-470c-a939-d461630f125d-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Tu sordera no es mi barrera&#8221; con más objetivos a cumplir: MURAL" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/c5f8637d-ad25-470c-a939-d461630f125d-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/c5f8637d-ad25-470c-a939-d461630f125d-218x150.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/c5f8637d-ad25-470c-a939-d461630f125d-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/c5f8637d-ad25-470c-a939-d461630f125d-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Tu sordera no es mi barrera&#8221; con más objetivos a cumplir: MURAL" /></noscript></a></div>                <a href="https://diariodevoto.com.ar/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/tu-sordera-no-es-mi-barrera-con-mas-objetivos-a-cumplir-mural/" rel="bookmark" title="&#8220;Tu sordera no es mi barrera&#8221; con más objetivos a cumplir: MURAL">&#8220;Tu sordera no es mi barrera&#8221; con más objetivos a cumplir:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/jueves-11-02-operativo-identificar/" rel="bookmark" class="td-image-wrap " title="JUEVES 11/02: OPERATIVO IDENTIFICAR" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/147398909_3800697736654404_2065442749216119250_o-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/147398909_3800697736654404_2065442749216119250_o-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="JUEVES 11/02: OPERATIVO IDENTIFICAR" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/147398909_3800697736654404_2065442749216119250_o-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/147398909_3800697736654404_2065442749216119250_o-218x150.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/147398909_3800697736654404_2065442749216119250_o-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/147398909_3800697736654404_2065442749216119250_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="JUEVES 11/02: OPERATIVO IDENTIFICAR" /></noscript></a></div>                <a href="https://diariodevoto.com.ar/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/jueves-11-02-operativo-identificar/" rel="bookmark" title="JUEVES 11/02: OPERATIVO IDENTIFICAR">JUEVES 11/02: OPERATIVO IDENTIFICAR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/feria-de-caritas/" rel="bookmark" class="td-image-wrap " title="FERIA DE CÁRITAS" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2020/02/caritas-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2020/02/caritas-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="FERIA DE CÁRITAS" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2020/02/caritas-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2020/02/caritas-218x150.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2020/02/caritas-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2020/02/caritas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="FERIA DE CÁRITAS" /></noscript></a></div>                <a href="https://diariodevoto.com.ar/noticias/" class="td-post-category">Noticias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/feria-de-caritas/" rel="bookmark" title="FERIA DE CÁRITAS">FERIA DE CÁRITAS</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_619" data-td_block_id="tdi_1_619"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_619" data-td_block_id="tdi_1_619"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-689"><a href="https://diariodevoto.com.ar/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_202 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_202" ><script>var block_tdi_2_202 = new tdBlock();
block_tdi_2_202.id = "tdi_2_202";
block_tdi_2_202.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"93","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_202","tdc_css_class":"tdi_2_202","tdc_css_class_style":"tdi_2_202_rand_style"}';
block_tdi_2_202.td_column_number = "3";
block_tdi_2_202.block_type = "td_block_mega_menu";
block_tdi_2_202.post_count = "5";
block_tdi_2_202.found_posts = "544";
block_tdi_2_202.header_color = "";
block_tdi_2_202.ajax_pagination_infinite_stop = "";
block_tdi_2_202.max_num_pages = "109";
tdBlocksArray.push(block_tdi_2_202);
</script><div id=tdi_2_202 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/" rel="bookmark" class="td-image-wrap " title="Un nuevo amistoso se vivió en El Centenario" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un nuevo amistoso se vivió en El Centenario" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-218x150.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un nuevo amistoso se vivió en El Centenario" /></noscript></a></div>                <a href="https://diariodevoto.com.ar/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/" rel="bookmark" title="Un nuevo amistoso se vivió en El Centenario">Un nuevo amistoso se vivió en El Centenario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/nuevo-torneo-de-tenis-nocturno-en-ssd/" rel="bookmark" class="td-image-wrap " title="Nuevo Torneo de Tenis Nocturno en SSD" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/FB_IMG_1613272400317-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/FB_IMG_1613272400317-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuevo Torneo de Tenis Nocturno en SSD" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/FB_IMG_1613272400317-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/FB_IMG_1613272400317-218x150.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/FB_IMG_1613272400317-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/FB_IMG_1613272400317-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuevo Torneo de Tenis Nocturno en SSD" /></noscript></a></div>                <a href="https://diariodevoto.com.ar/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/nuevo-torneo-de-tenis-nocturno-en-ssd/" rel="bookmark" title="Nuevo Torneo de Tenis Nocturno en SSD">Nuevo Torneo de Tenis Nocturno en SSD</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/se-autorizo-el-publico-en-los-deportes-en-cordoba/" rel="bookmark" class="td-image-wrap " title="Se autorizó el público en los deportes en Córdoba" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/DSCN0113-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/DSCN0113-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se autorizó el público en los deportes en Córdoba" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/DSCN0113-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/DSCN0113-218x150.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/DSCN0113-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/DSCN0113-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se autorizó el público en los deportes en Córdoba" /></noscript></a></div>                <a href="https://diariodevoto.com.ar/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/se-autorizo-el-publico-en-los-deportes-en-cordoba/" rel="bookmark" title="Se autorizó el público en los deportes en Córdoba">Se autorizó el público en los deportes en Córdoba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/siguen-sumando-otra-victoria-de-bianca-en-boca/" rel="bookmark" class="td-image-wrap " title="¡Siguen sumando!: OTRA VICTORIA DE BIANCA EN BOCA" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG_20210211_123932-1536x967-1-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG_20210211_123932-1536x967-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¡Siguen sumando!: OTRA VICTORIA DE BIANCA EN BOCA" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG_20210211_123932-1536x967-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG_20210211_123932-1536x967-1-218x150.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG_20210211_123932-1536x967-1-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG_20210211_123932-1536x967-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¡Siguen sumando!: OTRA VICTORIA DE BIANCA EN BOCA" /></noscript></a></div>                <a href="https://diariodevoto.com.ar/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/siguen-sumando-otra-victoria-de-bianca-en-boca/" rel="bookmark" title="¡Siguen sumando!: OTRA VICTORIA DE BIANCA EN BOCA">¡Siguen sumando!: OTRA VICTORIA DE BIANCA EN BOCA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/clases-de-tenis-en-ssd-desde-marzo/" rel="bookmark" class="td-image-wrap " title="Clases de tenis en SSD: Desde MARZO" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/149210852_930324281045180_6256882080927648592_n-218x150.png 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/149210852_930324281045180_6256882080927648592_n-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Clases de tenis en SSD: Desde MARZO" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/149210852_930324281045180_6256882080927648592_n-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/149210852_930324281045180_6256882080927648592_n-218x150.png"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/149210852_930324281045180_6256882080927648592_n-218x150.png 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/149210852_930324281045180_6256882080927648592_n-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Clases de tenis en SSD: Desde MARZO" /></noscript></a></div>                <a href="https://diariodevoto.com.ar/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/clases-de-tenis-en-ssd-desde-marzo/" rel="bookmark" title="Clases de tenis en SSD: Desde MARZO">Clases de tenis en SSD: Desde MARZO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_202" data-td_block_id="tdi_2_202"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_202" data-td_block_id="tdi_2_202"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-690"><a href="https://diariodevoto.com.ar/educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_620 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_620" ><script>var block_tdi_3_620 = new tdBlock();
block_tdi_3_620.id = "tdi_3_620";
block_tdi_3_620.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"94","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_620","tdc_css_class":"tdi_3_620","tdc_css_class_style":"tdi_3_620_rand_style"}';
block_tdi_3_620.td_column_number = "3";
block_tdi_3_620.block_type = "td_block_mega_menu";
block_tdi_3_620.post_count = "5";
block_tdi_3_620.found_posts = "214";
block_tdi_3_620.header_color = "";
block_tdi_3_620.ajax_pagination_infinite_stop = "";
block_tdi_3_620.max_num_pages = "43";
tdBlocksArray.push(block_tdi_3_620);
</script><div id=tdi_3_620 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/oficializan-protocolo-para-la-vuelta-a-clases-en-cordoba/" rel="bookmark" class="td-image-wrap " title="Oficializan protocolo para la vuelta a clases en Córdoba" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/vuelta-a-clases-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/vuelta-a-clases-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Oficializan protocolo para la vuelta a clases en Córdoba" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/vuelta-a-clases-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/vuelta-a-clases-218x150.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/vuelta-a-clases-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/vuelta-a-clases-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Oficializan protocolo para la vuelta a clases en Córdoba" /></noscript></a></div>                <a href="https://diariodevoto.com.ar/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/oficializan-protocolo-para-la-vuelta-a-clases-en-cordoba/" rel="bookmark" title="Oficializan protocolo para la vuelta a clases en Córdoba">Oficializan protocolo para la vuelta a clases en Córdoba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/nueva-fecha-para-el-retiro-de-trabajos-corregidos-ipet-89/" rel="bookmark" class="td-image-wrap " title="NUEVA FECHA PARA EL RETIRO DE TRABAJOS CORREGIDOS: IPET 89" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2019/02/FRENTE-IPET-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2019/02/FRENTE-IPET-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="NUEVA FECHA PARA EL RETIRO DE TRABAJOS CORREGIDOS: IPET 89" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2019/02/FRENTE-IPET-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2019/02/FRENTE-IPET-218x150.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2019/02/FRENTE-IPET-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2019/02/FRENTE-IPET-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="NUEVA FECHA PARA EL RETIRO DE TRABAJOS CORREGIDOS: IPET 89" /></noscript></a></div>                <a href="https://diariodevoto.com.ar/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/nueva-fecha-para-el-retiro-de-trabajos-corregidos-ipet-89/" rel="bookmark" title="NUEVA FECHA PARA EL RETIRO DE TRABAJOS CORREGIDOS: IPET 89">NUEVA FECHA PARA EL RETIRO DE TRABAJOS CORREGIDOS: IPET 89</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/audiometrias-para-alumnos-de-1-grado/" rel="bookmark" class="td-image-wrap " title="Audiometrías para alumnos de 1° grado" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2019/03/audiometrias-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2019/03/audiometrias-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Audiometrías para alumnos de 1° grado" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2019/03/audiometrias-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2019/03/audiometrias-218x150.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2019/03/audiometrias-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2019/03/audiometrias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Audiometrías para alumnos de 1° grado" /></noscript></a></div>                <a href="https://diariodevoto.com.ar/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/audiometrias-para-alumnos-de-1-grado/" rel="bookmark" title="Audiometrías para alumnos de 1° grado">Audiometrías para alumnos de 1° grado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/comunicado-del-ipet-89-para-los-alumnos-que-trabajaron-durante-2020-en-formato-papel/" rel="bookmark" class="td-image-wrap " title="Comunicado del IPET 89 para los  ALUMNOS QUE TRABAJARON DURANTE 2020 EN FORMATO PAPEL" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2020/03/87814313_3054666914572900_9088492488754200576_n-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2020/03/87814313_3054666914572900_9088492488754200576_n-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Comunicado del IPET 89 para los  ALUMNOS QUE TRABAJARON DURANTE 2020 EN FORMATO PAPEL" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2020/03/87814313_3054666914572900_9088492488754200576_n-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2020/03/87814313_3054666914572900_9088492488754200576_n-218x150.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2020/03/87814313_3054666914572900_9088492488754200576_n-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2020/03/87814313_3054666914572900_9088492488754200576_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Comunicado del IPET 89 para los  ALUMNOS QUE TRABAJARON DURANTE 2020 EN FORMATO PAPEL" /></noscript></a></div>                <a href="https://diariodevoto.com.ar/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/comunicado-del-ipet-89-para-los-alumnos-que-trabajaron-durante-2020-en-formato-papel/" rel="bookmark" title="Comunicado del IPET 89 para los  ALUMNOS QUE TRABAJARON DURANTE 2020 EN FORMATO PAPEL">Comunicado del IPET 89 para los  ALUMNOS QUE TRABAJARON DURANTE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/educacion-provincial-dio-a-conocer-todas-las-fechas-del-ciclo-lectivo-2021/" rel="bookmark" class="td-image-wrap " title="Educación provincial dio a conocer todas las fechas del ciclo lectivo 2021" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/vuelta-a-clases-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/vuelta-a-clases-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Educación provincial dio a conocer todas las fechas del ciclo lectivo 2021" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/vuelta-a-clases-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/vuelta-a-clases-218x150.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/vuelta-a-clases-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/vuelta-a-clases-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Educación provincial dio a conocer todas las fechas del ciclo lectivo 2021" /></noscript></a></div>                <a href="https://diariodevoto.com.ar/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/educacion-provincial-dio-a-conocer-todas-las-fechas-del-ciclo-lectivo-2021/" rel="bookmark" title="Educación provincial dio a conocer todas las fechas del ciclo lectivo 2021">Educación provincial dio a conocer todas las fechas del ciclo lectivo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_620" data-td_block_id="tdi_3_620"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_620" data-td_block_id="tdi_3_620"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-693"><a href="https://diariodevoto.com.ar/sociales/">Sociales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_707 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_707" ><script>var block_tdi_4_707 = new tdBlock();
block_tdi_4_707.id = "tdi_4_707";
block_tdi_4_707.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_707","tdc_css_class":"tdi_4_707","tdc_css_class_style":"tdi_4_707_rand_style"}';
block_tdi_4_707.td_column_number = "3";
block_tdi_4_707.block_type = "td_block_mega_menu";
block_tdi_4_707.post_count = "4";
block_tdi_4_707.found_posts = "4";
block_tdi_4_707.header_color = "";
block_tdi_4_707.ajax_pagination_infinite_stop = "";
block_tdi_4_707.max_num_pages = "1";
tdBlocksArray.push(block_tdi_4_707);
</script><div id=tdi_4_707 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/tarifaria-2021-beneficios-especiales-con-tarjetas/" rel="bookmark" class="td-image-wrap " title="TARIFARIA 2021: BENEFICIOS ESPECIALES CON TARJETAS" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2020/12/131978151_3674484762609036_5039403334472021166_o-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2020/12/131978151_3674484762609036_5039403334472021166_o-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="TARIFARIA 2021: BENEFICIOS ESPECIALES CON TARJETAS" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2020/12/131978151_3674484762609036_5039403334472021166_o-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2020/12/131978151_3674484762609036_5039403334472021166_o-218x150.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2020/12/131978151_3674484762609036_5039403334472021166_o-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2020/12/131978151_3674484762609036_5039403334472021166_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="TARIFARIA 2021: BENEFICIOS ESPECIALES CON TARJETAS" /></noscript></a></div>                <a href="https://diariodevoto.com.ar/sociales/" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/tarifaria-2021-beneficios-especiales-con-tarjetas/" rel="bookmark" title="TARIFARIA 2021: BENEFICIOS ESPECIALES CON TARJETAS">TARIFARIA 2021: BENEFICIOS ESPECIALES CON TARJETAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/horarios-centro-comercial-y-comercios/" rel="bookmark" class="td-image-wrap " title="HORARIOS: CENTRO COMERCIAL Y COMERCIOS" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2016/12/centro-comercial-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2016/12/centro-comercial-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="centro-comercial" title="HORARIOS: CENTRO COMERCIAL Y COMERCIOS" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2016/12/centro-comercial-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2016/12/centro-comercial-218x150.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2016/12/centro-comercial-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2016/12/centro-comercial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="centro-comercial" title="HORARIOS: CENTRO COMERCIAL Y COMERCIOS" /></noscript></a></div>                <a href="https://diariodevoto.com.ar/sociales/" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/horarios-centro-comercial-y-comercios/" rel="bookmark" title="HORARIOS: CENTRO COMERCIAL Y COMERCIOS">HORARIOS: CENTRO COMERCIAL Y COMERCIOS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/atilra-seccional-devoto-vacunacion-antigripal/" rel="bookmark" class="td-image-wrap " title="ATILRA SECCIONAL DEVOTO: VACUNACIÓN ANTIGRIPAL" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2020/05/98031538_156346952553805_3451956251922006016_o-218x150.png 218w, https://diariodevoto.com.ar/wp-content/uploads/2020/05/98031538_156346952553805_3451956251922006016_o-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ATILRA SECCIONAL DEVOTO: VACUNACIÓN ANTIGRIPAL" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2020/05/98031538_156346952553805_3451956251922006016_o-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2020/05/98031538_156346952553805_3451956251922006016_o-218x150.png"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2020/05/98031538_156346952553805_3451956251922006016_o-218x150.png 218w, https://diariodevoto.com.ar/wp-content/uploads/2020/05/98031538_156346952553805_3451956251922006016_o-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ATILRA SECCIONAL DEVOTO: VACUNACIÓN ANTIGRIPAL" /></noscript></a></div>                <a href="https://diariodevoto.com.ar/sociales/" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/atilra-seccional-devoto-vacunacion-antigripal/" rel="bookmark" title="ATILRA SECCIONAL DEVOTO: VACUNACIÓN ANTIGRIPAL">ATILRA SECCIONAL DEVOTO: VACUNACIÓN ANTIGRIPAL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/servicio-social-la-familia-farchetto-hace-extensivo-su-agradecimiento/" rel="bookmark" class="td-image-wrap " title="Servicio social: La familia Farchetto hace extensivo su agradecimiento" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2020/01/82613334_2471444826438635_2023561317385764864_n-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2020/01/82613334_2471444826438635_2023561317385764864_n-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Servicio social: La familia Farchetto hace extensivo su agradecimiento" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2020/01/82613334_2471444826438635_2023561317385764864_n-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2020/01/82613334_2471444826438635_2023561317385764864_n-218x150.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2020/01/82613334_2471444826438635_2023561317385764864_n-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2020/01/82613334_2471444826438635_2023561317385764864_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Servicio social: La familia Farchetto hace extensivo su agradecimiento" /></noscript></a></div>                <a href="https://diariodevoto.com.ar/sociales/" class="td-post-category">Sociales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/servicio-social-la-familia-farchetto-hace-extensivo-su-agradecimiento/" rel="bookmark" title="Servicio social: La familia Farchetto hace extensivo su agradecimiento">Servicio social: La familia Farchetto hace extensivo su agradecimiento</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_707" data-td_block_id="tdi_4_707"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_4_707" data-td_block_id="tdi_4_707"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-25476"><a href="https://diariodevoto.com.ar/guia-de-profesionales/">Guía de Profesionales</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://diariodevoto.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-120907" class="post-120907 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-amiatoso tag-centenario tag-portena tag-ssd" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://diariodevoto.com.ar/deportes/">Deportes</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Un nuevo amistoso se vivió en El Centenario</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-14T00:31:44-03:00" >14/02/2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-120907">0</span></div>                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20522'%3E%3C/svg%3E" data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-696x522.jpg 696w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-300x225.jpg 300w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-1024x768.jpg 1024w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-768x576.jpg 768w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-1200x900.jpg 1200w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-1068x801.jpg 1068w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-560x420.jpg 560w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-80x60.jpg 80w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-265x198.jpg 265w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011.jpg 1280w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMG-20210213-WA0011" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-696x522.jpg"/><noscript><img width="696" height="522" class="entry-thumb td-modal-image" src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-696x522.jpg" srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-696x522.jpg 696w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-300x225.jpg 300w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-1024x768.jpg 1024w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-768x576.jpg 768w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-1200x900.jpg 1200w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-1068x801.jpg 1068w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-560x420.jpg 560w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-80x60.jpg 80w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-265x198.jpg 265w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMG-20210213-WA0011"/></noscript></a></div>
            <!-- content -->			<div class="rank-math-seo-score template-circle bad-seo before-content">

				<span class="score">
					16					<span class="outof">
						/ 100
					</span>
				</span>

				
				<span class="label">
									</span>

			</div>
					<style type="text/css">
		.rank-math-seo-score{font-family:sans-serif;position:relative;display:inline-block;height:96px;width:96px;margin:20px 20px 30px;text-align:center;color:#fff;border:none;border-radius:50%;background:#eee;-webkit-box-shadow:1px 1px 1px #bbb;box-shadow:1px 1px 1px #bbb}.rank-math-seo-score.before-content{margin:0 0 30px 20px;float:right}.rank-math-seo-score.after-content{margin:20px 0 30px 20px}.rank-math-seo-score.as-shortcode{display:inline-block}.rank-math-seo-score .label{font-size:12px;position:absolute;top:100px;left:0;display:block;width:100%;color:#979ea5}.rank-math-seo-score .score{font-size:42px;font-weight:bold;line-height:42px;display:block}.rank-math-seo-score .outof{font-size:12px;font-weight:normal;line-height:12px;display:block;color:rgba(255,255,255,0.7)}.rank-math-seo-score .backlink{font-size:12px;position:absolute;top:-94px;left:-12px;display:block;visibility:hidden;width:120px;padding:8px 10px;-webkit-transition:.25s all ease;transition:.25s all ease;-webkit-transition-delay:.25s;transition-delay:.25s;opacity:0;color:#a8a8a8;border:none;border-radius:8px;background:#fff;-webkit-box-shadow:0 4px 14px rgba(60,60,90,0.2);box-shadow:0 4px 12px rgba(60,60,90,0.15)}.rank-math-seo-score .backlink:after{position:absolute;bottom:-8px;left:calc(50% - 7px);width:0;height:0;content:'';border-width:8px 7.5px 0 7.5px;border-style:solid;border-color:#fff transparent transparent transparent}.rank-math-seo-score:hover .backlink{top:-74px;visibility:visible;opacity:1}.rank-math-seo-score .poweredby{font-size:13px;color:#a8a8a8}.rank-math-seo-score .poweredby a{display:block;font-weight:normal;text-decoration:none;color:#6372b6;border:none}.rank-math-seo-score.unknown-seo{background:#eee;background:linear-gradient(135deg, #b9b9b9 0%, #989898 100%);-webkit-box-shadow:1px 1px 1px #bbb;box-shadow:1px 1px 1px #bbb}.rank-math-seo-score.bad-seo{background:#f8b0a2;background:linear-gradient(135deg, #f8b0a2 0%, #f1938c 100%);-webkit-box-shadow:1px 1px 1px #e48982;box-shadow:1px 1px 1px #e48982;filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#f8b0a2', endColorstr='#f1938c',GradientType=1 )}.rank-math-seo-score.good-seo{background:#fdd07a;background:linear-gradient(135deg, #fdd07a 0%, #fcbe6c 100%);-webkit-box-shadow:1px 1px 1px #efb463;box-shadow:1px 1px 1px #efb463;filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#fdd07a', endColorstr='#fcbe6c',GradientType=1 )}.rank-math-seo-score.great-seo{background:#99d484;background:linear-gradient(135deg, #99d484 0%, #83c97f 100%);-webkit-box-shadow:1px 1px 1px #5ba857;box-shadow:1px 1px 1px #5ba857;filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#99d484', endColorstr='#83c97f',GradientType=1 )}.rank-math-seo-score.template-circle .score{margin-top:22px !important}.rank-math-seo-score.template-square{height:80px;width:110px;border-radius:12px}.rank-math-seo-score.template-square .score{margin:10px 12px;text-align:left}.rank-math-seo-score.template-square .outof{display:inline-block;margin-left:-8px}.rank-math-seo-score.template-square .label{font-size:13px;top:52px;left:14px;text-align:left;color:rgba(255,255,255,0.8)}.rank-math-seo-score.template-square .backlink{left:-5px}.rank-math-seo-score.template-square.before-content{margin-bottom:20px}.rank-math-seo-score.template-square.after-content{margin-bottom:0}.theme-twentytwenty .rank-math-seo-score{width:96px !important}.theme-twentytwenty .rank-math-seo-score.template-square{width:110px !important}.theme-twentytwenty .rank-math-seo-score.before-content{margin:0 auto 30px auto;display:inherit;float:none}.theme-twentytwenty .rank-math-seo-score.template-circle .score,.theme-twentytwenty .rank-math-seo-score.template-square .score{transform:translateY(22px)}
		</style>
		
<p>Un nuevo encuentro amistoso se vivió este sábado en el Estadio Centenario. La Primera División Verde y Blanca hizo su segunda presentación recibiendo en casa a Porteña A. C y D. El equipo local continúa preparándose para, en algún momento, regresar a la competencia.</p>



<p></p>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011.jpg"><img width="1024" height="768" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20768'%3E%3C/svg%3E" alt="IMG 20210213 WA0011" data-id="120911" data-full-url="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011.jpg" data-link="https://diariodevoto.com.ar/?attachment_id=120911" class="wp-image-120911" data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-1024x768.jpg 1024w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-300x225.jpg 300w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-768x576.jpg 768w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-1200x900.jpg 1200w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-696x522.jpg 696w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-1068x801.jpg 1068w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-560x420.jpg 560w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-80x60.jpg 80w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-265x198.jpg 265w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011.jpg 1280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" title="Un nuevo amistoso se vivió en El Centenario 1" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-1024x768.jpg"><noscript><img width="1024" height="768" src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-1024x768.jpg" alt="IMG 20210213 WA0011" data-id="120911" data-full-url="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011.jpg" data-link="https://diariodevoto.com.ar/?attachment_id=120911" class="wp-image-120911" srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-1024x768.jpg 1024w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-300x225.jpg 300w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-768x576.jpg 768w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-1200x900.jpg 1200w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-696x522.jpg 696w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-1068x801.jpg 1068w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-560x420.jpg 560w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-80x60.jpg 80w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-265x198.jpg 265w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" title="Un nuevo amistoso se vivió en El Centenario 1"></noscript></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0012.jpg"><img width="1024" height="768" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20768'%3E%3C/svg%3E" alt="IMG 20210213 WA0012" data-id="120912" data-full-url="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0012.jpg" data-link="https://diariodevoto.com.ar/?attachment_id=120912" class="wp-image-120912" data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0012-1024x768.jpg 1024w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0012-300x225.jpg 300w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0012-768x576.jpg 768w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0012-1200x900.jpg 1200w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0012-696x522.jpg 696w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0012-1068x801.jpg 1068w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0012-560x420.jpg 560w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0012-80x60.jpg 80w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0012-265x198.jpg 265w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0012.jpg 1280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" title="Un nuevo amistoso se vivió en El Centenario 2" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0012-1024x768.jpg"><noscript><img width="1024" height="768" src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0012-1024x768.jpg" alt="IMG 20210213 WA0012" data-id="120912" data-full-url="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0012.jpg" data-link="https://diariodevoto.com.ar/?attachment_id=120912" class="wp-image-120912" srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0012-1024x768.jpg 1024w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0012-300x225.jpg 300w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0012-768x576.jpg 768w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0012-1200x900.jpg 1200w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0012-696x522.jpg 696w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0012-1068x801.jpg 1068w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0012-560x420.jpg 560w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0012-80x60.jpg 80w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0012-265x198.jpg 265w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0012.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" title="Un nuevo amistoso se vivió en El Centenario 2"></noscript></a></figure></li></ul></figure>
<span class="rating-result mrp-filter after_content rating-result-2-120907">			<span class="no-rating-results-text">Aún no hay calificaciones.</span>		</span><div class="rating-form mrp-filter after_content">	<h4>Por favor califique esto</h4>				<form id="rating-form-2-120907-0" action="#">		<div class="rating-item mrp " >			<label class="description" for="rating-item-2-0">Sample rating item</label>					<span class="mrp-star-rating mrp-star-rating-select">		<i title="1 star" id="index-1-rating-item-2-0" class="fas fa-star mrp-star-full index-1-rating-item-2-0"></i>				<i title="2 stars" id="index-2-rating-item-2-0" class="fas fa-star mrp-star-full index-2-rating-item-2-0"></i>				<i title="3 stars" id="index-3-rating-item-2-0" class="fas fa-star mrp-star-full index-3-rating-item-2-0"></i>				<i title="4 stars" id="index-4-rating-item-2-0" class="fas fa-star mrp-star-full index-4-rating-item-2-0"></i>				<i title="5 stars" id="index-5-rating-item-2-0" class="fas fa-star mrp-star-full index-5-rating-item-2-0"></i>		</span>				<!-- hidden field for storing selected star rating value --><input type="hidden" name="rating-item-2-0" id="rating-item-2-0" value="5">		<span id="rating-item-2-0-error" class="mrp-error"></span></div>				<!-- hidden field to get rating item id -->				<input type="hidden" value="2" class="rating-item-2-120907-0" id="hidden-rating-item-id-2" />							<div class="wp-block-button">								<input type="submit" class="wp-block-button__link save-rating" id="saveBtn-2-120907-0" value="Enviar calificación"></input>				<input type="hidden" name="sequence" value="0" />			</div>						</form>		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-120907" class="share-facebook sd-button share-icon" href="https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-120907" class="share-twitter sd-button share-icon" href="https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-120907" class="share-linkedin sd-button share-icon" href="https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-120907" class="share-pinterest sd-button share-icon" href="https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-120907" class="share-skype sd-button share-icon" href="https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-120264909-120907-602899a216801' data-src='https://widgets.wp.com/likes/#blog_id=120264909&amp;post_id=120907&amp;origin=diariodevoto.com.ar&amp;obj_id=120264909-120907-602899a216801' data-name='like-post-frame-120264909-120907-602899a216801'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class="diari-abajo-post" style="text-align: center; " id="diari-2109753752"><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="diari-1298777562"><ins class="adsbygoogle" style="display:block;" 
data-ad-client="ca-pub-9316290564662115" 
data-ad-slot="" 
data-ad-format="horizontal" 
></ins>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,KGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsg' ></script>
</div><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-1550313482"><a data-bid="1" href="https://diariodevoto.com.ar/linkout/101116" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20180'%3E%3C/svg%3E" alt=""  width="700" height="180"  style="display: inline-block;" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2019/11/banner-chapista-animado-devoto.gif" /><noscript><img src="https://diariodevoto.com.ar/wp-content/uploads/2019/11/banner-chapista-animado-devoto.gif" alt=""  width="700" height="180"  style="display: inline-block;" /></noscript></a></div><a data-bid="1" href="https://diariodevoto.com.ar/linkout/101114" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20980%20150'%3E%3C/svg%3E" alt=""  width="980" height="150"   data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2019/11/DON_JHON.gif" /><noscript><img src="https://diariodevoto.com.ar/wp-content/uploads/2019/11/DON_JHON.gif" alt=""  width="980" height="150"   /></noscript></a><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-2062475637"><a data-bid="1" href="https://diariodevoto.com.ar/linkout/110445" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20180'%3E%3C/svg%3E" alt=""  width="700" height="180"  style="display: inline-block;" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2020/04/banner-ceirano-animado.gif" /><noscript><img src="https://diariodevoto.com.ar/wp-content/uploads/2020/04/banner-ceirano-animado.gif" alt=""  width="700" height="180"  style="display: inline-block;" /></noscript></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="diari-860816386"><a data-bid="1" href="https://diariodevoto.com.ar/linkout/101161" target="_blank">
<!-- iframe plugin v.4.5 wordpress.org/plugins/iframe/ -->
<iframe src="https://diariodevoto.com.ar/estudioreinero1/index.html" width="100%" height noscroll="yes" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</a></div><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="diari-1914715390">
<!-- iframe plugin v.4.5 wordpress.org/plugins/iframe/ -->
<iframe src="https://diariodevoto.com.ar/Giustetihtml/index.html" width="100%" height scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</div><a data-bid="1" href="https://diariodevoto.com.ar/linkout/101112" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20200'%3E%3C/svg%3E" alt=""  width="700" height="200"   data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2019/01/banner-san-fermin.gif" /><noscript><img src="https://diariodevoto.com.ar/wp-content/uploads/2019/01/banner-san-fermin.gif" alt=""  width="700" height="200"   /></noscript></a></div><div id="diari-21309408668"><div class="diari-arriba-post" id="diari-1554891415"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-464018081"><a data-bid="1" href="https://diariodevoto.com.ar/linkout/101104" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201164%20205'%3E%3C/svg%3E" alt="Gran Promoción"  width="1164" height="205"  style="display: inline-block;" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2019/11/LGP-2021-Banner-1050x200-1.gif" /><noscript><img src="https://diariodevoto.com.ar/wp-content/uploads/2019/11/LGP-2021-Banner-1050x200-1.gif" alt="Gran Promoción"  width="1164" height="205"  style="display: inline-block;" /></noscript></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-950268822"><a data-bid="1" href="https://diariodevoto.com.ar/linkout/101122" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20140'%3E%3C/svg%3E" alt=""  width="700" height="140"  style="display: inline-block;" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2019/11/giros.gif" /><noscript><img src="https://diariodevoto.com.ar/wp-content/uploads/2019/11/giros.gif" alt=""  width="700" height="140"  style="display: inline-block;" /></noscript></a></div><a data-bid="1" href="https://diariodevoto.com.ar/linkout/101110" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20200'%3E%3C/svg%3E" alt="pezler"  width="700" height="200"   data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2016/09/pezler.gif" /><noscript><img src="https://diariodevoto.com.ar/wp-content/uploads/2016/09/pezler.gif" alt="pezler"  width="700" height="200"   /></noscript></a><a data-bid="1" href="https://diariodevoto.com.ar/linkout/101145" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20980%20180'%3E%3C/svg%3E" alt=""  width="980" height="180"   data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2016/10/atilra-consultorios.gif" /><noscript><img src="https://diariodevoto.com.ar/wp-content/uploads/2016/10/atilra-consultorios.gif" alt=""  width="980" height="180"   /></noscript></a></div></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {advads.move("#diari-21309408668", "h1", { method: "insertBefore" });});</script>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://diariodevoto.com.ar/tag/amiatoso/">Amiatoso</a></li><li><a href="https://diariodevoto.com.ar/tag/centenario/">Centenario</a></li><li><a href="https://diariodevoto.com.ar/tag/portena/">porteña</a></li><li><a href="https://diariodevoto.com.ar/tag/ssd/">ssd</a></li></ul>            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://diariodevoto.com.ar/author/diariodevoto/">diariodevoto</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="diariodevoto"></span><meta itemprop="datePublished" content="2021-02-14T00:31:44-03:00"><meta itemprop="dateModified" content="2021-02-14T00:31:44-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodevoto.com.ar/wp-content/uploads/2020/09/logo-2020-2.png"></span><meta itemprop="name" content="DiarioDevoto.com.ar"></span><meta itemprop="headline " content="Un nuevo amistoso se vivió en El Centenario"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_6_092 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_6_092" ><script>var block_tdi_6_092 = new tdBlock();
block_tdi_6_092.id = "tdi_6_092";
block_tdi_6_092.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_6_092","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":120907,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_6_092","tdc_css_class_style":"tdi_6_092_rand_style"}';
block_tdi_6_092.td_column_number = "3";
block_tdi_6_092.block_type = "td_block_related_posts";
block_tdi_6_092.post_count = "6";
block_tdi_6_092.found_posts = "543";
block_tdi_6_092.header_color = "";
block_tdi_6_092.ajax_pagination_infinite_stop = "";
block_tdi_6_092.max_num_pages = "91";
tdBlocksArray.push(block_tdi_6_092);
</script><h4 class="td-related-title td-block-title"><a id="tdi_7_3ac" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_6_092" href="#">Artículo relacionados</a><a id="tdi_8_390" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_6_092" href="#">Más del autor</a></h4><div id=tdi_6_092 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/nuevo-torneo-de-tenis-nocturno-en-ssd/" rel="bookmark" class="td-image-wrap " title="Nuevo Torneo de Tenis Nocturno en SSD" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/FB_IMG_1613272400317-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/FB_IMG_1613272400317-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuevo Torneo de Tenis Nocturno en SSD" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/FB_IMG_1613272400317-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/FB_IMG_1613272400317-218x150.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/FB_IMG_1613272400317-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/FB_IMG_1613272400317-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuevo Torneo de Tenis Nocturno en SSD" /></noscript></a></div>                <a href="https://diariodevoto.com.ar/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/nuevo-torneo-de-tenis-nocturno-en-ssd/" rel="bookmark" title="Nuevo Torneo de Tenis Nocturno en SSD">Nuevo Torneo de Tenis Nocturno en SSD</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/se-autorizo-el-publico-en-los-deportes-en-cordoba/" rel="bookmark" class="td-image-wrap " title="Se autorizó el público en los deportes en Córdoba" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/DSCN0113-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/DSCN0113-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se autorizó el público en los deportes en Córdoba" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/DSCN0113-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/DSCN0113-218x150.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/DSCN0113-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/DSCN0113-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se autorizó el público en los deportes en Córdoba" /></noscript></a></div>                <a href="https://diariodevoto.com.ar/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/se-autorizo-el-publico-en-los-deportes-en-cordoba/" rel="bookmark" title="Se autorizó el público en los deportes en Córdoba">Se autorizó el público en los deportes en Córdoba</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/siguen-sumando-otra-victoria-de-bianca-en-boca/" rel="bookmark" class="td-image-wrap " title="¡Siguen sumando!: OTRA VICTORIA DE BIANCA EN BOCA" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG_20210211_123932-1536x967-1-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG_20210211_123932-1536x967-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¡Siguen sumando!: OTRA VICTORIA DE BIANCA EN BOCA" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG_20210211_123932-1536x967-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG_20210211_123932-1536x967-1-218x150.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG_20210211_123932-1536x967-1-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG_20210211_123932-1536x967-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¡Siguen sumando!: OTRA VICTORIA DE BIANCA EN BOCA" /></noscript></a></div>                <a href="https://diariodevoto.com.ar/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/siguen-sumando-otra-victoria-de-bianca-en-boca/" rel="bookmark" title="¡Siguen sumando!: OTRA VICTORIA DE BIANCA EN BOCA">¡Siguen sumando!: OTRA VICTORIA DE BIANCA EN BOCA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/clases-de-tenis-en-ssd-desde-marzo/" rel="bookmark" class="td-image-wrap " title="Clases de tenis en SSD: Desde MARZO" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/149210852_930324281045180_6256882080927648592_n-218x150.png 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/149210852_930324281045180_6256882080927648592_n-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Clases de tenis en SSD: Desde MARZO" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/149210852_930324281045180_6256882080927648592_n-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/149210852_930324281045180_6256882080927648592_n-218x150.png"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/149210852_930324281045180_6256882080927648592_n-218x150.png 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/149210852_930324281045180_6256882080927648592_n-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Clases de tenis en SSD: Desde MARZO" /></noscript></a></div>                <a href="https://diariodevoto.com.ar/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/clases-de-tenis-en-ssd-desde-marzo/" rel="bookmark" title="Clases de tenis en SSD: Desde MARZO">Clases de tenis en SSD: Desde MARZO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/sin-novedades-sobre-la-habilitacion-de-publico-en-partidos-de-ligas/" rel="bookmark" class="td-image-wrap " title="SIN NOVEDADES SOBRE LA HABILITACIÓN DE PÚBLICO EN PARTIDOS DE LIGAS" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2019/01/liga-regional-san-francisco-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2019/01/liga-regional-san-francisco-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SIN NOVEDADES SOBRE LA HABILITACIÓN DE PÚBLICO EN PARTIDOS DE LIGAS" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2019/01/liga-regional-san-francisco-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2019/01/liga-regional-san-francisco-218x150.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2019/01/liga-regional-san-francisco-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2019/01/liga-regional-san-francisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SIN NOVEDADES SOBRE LA HABILITACIÓN DE PÚBLICO EN PARTIDOS DE LIGAS" /></noscript></a></div>                <a href="https://diariodevoto.com.ar/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/sin-novedades-sobre-la-habilitacion-de-publico-en-partidos-de-ligas/" rel="bookmark" title="SIN NOVEDADES SOBRE LA HABILITACIÓN DE PÚBLICO EN PARTIDOS DE LIGAS">SIN NOVEDADES SOBRE LA HABILITACIÓN DE PÚBLICO EN PARTIDOS DE LIGAS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/nuevo-torneo-de-padel-en-ssd/" rel="bookmark" class="td-image-wrap " title="NUEVO TORNEO DE PÁDEL EN SSD" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/148420244_3501085190003666_6183415041539683075_n-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/148420244_3501085190003666_6183415041539683075_n-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="NUEVO TORNEO DE PÁDEL EN SSD" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/148420244_3501085190003666_6183415041539683075_n-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/148420244_3501085190003666_6183415041539683075_n-218x150.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/148420244_3501085190003666_6183415041539683075_n-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/148420244_3501085190003666_6183415041539683075_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="NUEVO TORNEO DE PÁDEL EN SSD" /></noscript></a></div>                <a href="https://diariodevoto.com.ar/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/nuevo-torneo-de-padel-en-ssd/" rel="bookmark" title="NUEVO TORNEO DE PÁDEL EN SSD">NUEVO TORNEO DE PÁDEL EN SSD</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_092" data-td_block_id="tdi_6_092"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_092" data-td_block_id="tdi_6_092"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        <p class="must-log-in">Para comentar debe estar <a href="https://diariodevoto.com.ar/wp-login.php?redirect_to=https%3A%2F%2Fdiariodevoto.com.ar%2Fun-nuevo-amistoso-se-vivio-en-el-centenario%2F%23respond">registrado</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-311543135"><a data-bid="1" href="https://diariodevoto.com.ar/linkout/101156" target="_blank">
<!-- iframe plugin v.4.5 wordpress.org/plugins/iframe/ -->
<iframe src="https://diariodevoto.com.ar/Oxigeno_gym1/index.html" width="100%" height="100%" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</a></div></aside><div class="td_block_wrap td_block_weather td_block_widget tdi_9_293 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9_293" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_9_293 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Devoto</div>
			<div class="td-weather-condition">algo de nubes</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_9_293"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_9_293">
				<input id="tdi_9_293" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 few-clouds-n td-w-today-icon"
						data-td-block-uid="tdi_9_293"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_9_293">
					<span class="td-big-degrees">21.1</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">21.1</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">21.1</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">87						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">0.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">17						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">37</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">38</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">33</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">34</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><aside class="td_block_template_1 widget diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-1137192233"><a data-bid="1" href="https://diariodevoto.com.ar/linkout/101155" target="_blank">
<!-- iframe plugin v.4.5 wordpress.org/plugins/iframe/ -->
<iframe src="https://diariodevoto.com.ar/Casanave2020/index.html" width="100%" height="100%" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</a></div></aside><aside class="td_block_template_1 widget diari-widget"><a data-bid="1" href="https://diariodevoto.com.ar/linkout/101154" target="_blank">
<!-- iframe plugin v.4.5 wordpress.org/plugins/iframe/ -->
<iframe src="https://diariodevoto.com.ar/buongelattohtml5-1/index.html" width="100%" height="100%" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</a></aside><aside class="td_block_template_1 widget diari-widget"><a data-bid="1" href="https://diariodevoto.com.ar/linkout/101248" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%2080'%3E%3C/svg%3E" alt="Publi Atilra"  width="360" height="80"   data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2016/10/atilrapublidiario.gif" /><noscript><img src="https://diariodevoto.com.ar/wp-content/uploads/2016/10/atilrapublidiario.gif" alt="Publi Atilra"  width="360" height="80"   /></noscript></a></aside><aside class="td_block_template_1 widget diari-widget"><a data-bid="1" href="https://diariodevoto.com.ar/linkout/101249" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20125'%3E%3C/svg%3E" alt="9dejulio"  width="360" height="125"   data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2016/10/9dejulio.gif" /><noscript><img src="https://diariodevoto.com.ar/wp-content/uploads/2016/10/9dejulio.gif" alt="9dejulio"  width="360" height="125"   /></noscript></a></aside><aside class="td_block_template_1 widget diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-349908038"><a data-bid="1" href="https://diariodevoto.com.ar/linkout/101251" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt=""   style="display: inline-block;" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2019/11/mantenimiento-piscinas.gif" /><noscript><img src="https://diariodevoto.com.ar/wp-content/uploads/2019/11/mantenimiento-piscinas.gif" alt=""   style="display: inline-block;" /></noscript></a></div></aside><aside class="td_block_template_1 widget diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-1981383326">
<!-- iframe plugin v.4.5 wordpress.org/plugins/iframe/ -->
<iframe src="https://diariodevoto.com.ar/vivieroruta19/index.html" width="100%" height="100%" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</div></aside><aside class="td_block_template_1 widget diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-1711879425">
<!-- iframe plugin v.4.5 wordpress.org/plugins/iframe/ -->
<iframe src="https://diariodevoto.com.ar/OpticaVision/index.html" width="100%" height="100%" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</div></aside><aside class="td_block_template_1 widget diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-1391562191"><a data-bid="1" href="https://diariodevoto.com.ar/linkout/101254" target="_blank">
<!-- iframe plugin v.4.5 wordpress.org/plugins/iframe/ -->
<iframe src="https://diariodevoto.com.ar/Cotillonlandia/index.html" width="320" height="140" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</a></div></aside><aside class="td_block_template_1 widget diari-widget"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20120'%3E%3C/svg%3E" alt="Fermat"  width="320" height="120"   data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2016/10/fermat-pagina.gif" /><noscript><img src="https://diariodevoto.com.ar/wp-content/uploads/2016/10/fermat-pagina.gif" alt="Fermat"  width="320" height="120"   /></noscript></aside><aside class="td_block_template_1 widget diari-widget"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20120'%3E%3C/svg%3E" alt="GRELLA2015"  width="360" height="120"   data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2016/10/GRELLA2015.jpg" /><noscript><img src="https://diariodevoto.com.ar/wp-content/uploads/2016/10/GRELLA2015.jpg" alt="GRELLA2015"  width="360" height="120"   /></noscript></aside><aside class="td_block_template_1 widget diari-widget"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20120'%3E%3C/svg%3E" alt=""  width="360" height="120"   data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2016/10/mecanica-delgado-06-14-1.gif" /><noscript><img src="https://diariodevoto.com.ar/wp-content/uploads/2016/10/mecanica-delgado-06-14-1.gif" alt=""  width="360" height="120"   /></noscript></aside><aside class="td_block_template_1 widget diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-1446833086"><a data-bid="1" href="https://diariodevoto.com.ar/linkout/101253" target="_blank">
<!-- iframe plugin v.4.5 wordpress.org/plugins/iframe/ -->
<iframe src="https://diariodevoto.com.ar/carniceria-carlitos/index.html" width="320" height="120" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</a></div></aside><aside class="td_block_template_1 widget diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="diari-732621580"><a data-bid="1" href="https://diariodevoto.com.ar/linkout/101234" target="_blank">
<!-- iframe plugin v.4.5 wordpress.org/plugins/iframe/ -->
<iframe src="https://diariodevoto.com.ar/panaderia_la_union/index.html" width="320" height="120" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</a></div></aside><aside class="td_block_template_1 widget diari-widget"><a data-bid="1" href="https://diariodevoto.com.ar/linkout/101262" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Ford Picco 100 años"    data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2019/11/logo-100-anos-nuevo-final-mica_Mesa-de-trabajo-1.jpg" /><noscript><img src="https://diariodevoto.com.ar/wp-content/uploads/2019/11/logo-100-anos-nuevo-final-mica_Mesa-de-trabajo-1.jpg" alt="Ford Picco 100 años"    /></noscript></a></aside><aside class="td_block_template_1 widget diari-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="diari-2085265111"><a data-bid="1" href="https://diariodevoto.com.ar/linkout/101157" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20130'%3E%3C/svg%3E" alt="Publi Palo Verde"  width="350" height="130"  style="display: inline-block;" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2016/10/PALO-VERDE-CANTINA-DEVOTO.gif" /><noscript><img src="https://diariodevoto.com.ar/wp-content/uploads/2016/10/PALO-VERDE-CANTINA-DEVOTO.gif" alt="Publi Palo Verde"  width="350" height="130"  style="display: inline-block;" /></noscript></a></div></aside><aside class="td_block_template_1 widget diari-widget"><a data-bid="1" href="https://diariodevoto.com.ar/linkout/101270" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20200'%3E%3C/svg%3E" alt="estudiocontable"  width="360" height="200"   data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2016/10/estudiocontable.gif" /><noscript><img src="https://diariodevoto.com.ar/wp-content/uploads/2016/10/estudiocontable.gif" alt="estudiocontable"  width="360" height="200"   /></noscript></a></aside><aside class="td_block_template_1 widget diari-widget"><a data-bid="1" href="https://diariodevoto.com.ar/linkout/101271" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20124'%3E%3C/svg%3E" alt="federico"  width="360" height="124"   data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2016/10/federico.gif" /><noscript><img src="https://diariodevoto.com.ar/wp-content/uploads/2016/10/federico.gif" alt="federico"  width="360" height="124"   /></noscript></a></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_8 td_block_widget tdi_11_920 td-pb-border-top td_block_template_18 td-column-1 td_block_padding"  data-td-block-uid="tdi_11_920" >
<style>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</style><script>var block_tdi_11_920 = new tdBlock();
block_tdi_11_920.id = "tdi_11_920";
block_tdi_11_920.atts = '{"custom_title":"Deportes","custom_url":"","block_template_id":"td_block_template_18","header_text_color_a":"#","header_text_color_b":"#","speech_bubble_text":"","speech_bubble_color":"#","subtitle_text":"","subtitle_text_color":"#","subtitle_border_color":"#","accent_text_color":"#","m7_tl":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"93","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_11_920","block_type":"td_block_8","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_11_920","tdc_css_class_style":"tdi_11_920_rand_style"}';
block_tdi_11_920.td_column_number = "1";
block_tdi_11_920.block_type = "td_block_8";
block_tdi_11_920.post_count = "2";
block_tdi_11_920.found_posts = "544";
block_tdi_11_920.header_color = "";
block_tdi_11_920.ajax_pagination_infinite_stop = "";
block_tdi_11_920.max_num_pages = "272";
tdBlocksArray.push(block_tdi_11_920);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Deportes</span></h4></div><div id=tdi_11_920 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/" rel="bookmark" class="td-image-wrap " title="Un nuevo amistoso se vivió en El Centenario" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-100x70.jpg 100w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Un nuevo amistoso se vivió en El Centenario" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-100x70.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-100x70.jpg 100w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/IMG-20210213-WA0011-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Un nuevo amistoso se vivió en El Centenario" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/un-nuevo-amistoso-se-vivio-en-el-centenario/" rel="bookmark" title="Un nuevo amistoso se vivió en El Centenario">Un nuevo amistoso se vivió en El Centenario</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-14T00:31:44-03:00" >14/02/2021</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/nuevo-torneo-de-tenis-nocturno-en-ssd/" rel="bookmark" class="td-image-wrap " title="Nuevo Torneo de Tenis Nocturno en SSD" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/FB_IMG_1613272400317-100x70.jpg 100w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/FB_IMG_1613272400317-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/FB_IMG_1613272400317-688x486.jpg 688w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Nuevo Torneo de Tenis Nocturno en SSD" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/FB_IMG_1613272400317-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/FB_IMG_1613272400317-100x70.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/FB_IMG_1613272400317-100x70.jpg 100w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/FB_IMG_1613272400317-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/FB_IMG_1613272400317-688x486.jpg 688w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Nuevo Torneo de Tenis Nocturno en SSD" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/nuevo-torneo-de-tenis-nocturno-en-ssd/" rel="bookmark" title="Nuevo Torneo de Tenis Nocturno en SSD">Nuevo Torneo de Tenis Nocturno en SSD</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-14T00:17:31-03:00" >14/02/2021</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span8">
                <div class="td_block_wrap td_block_8 td_block_widget tdi_12_229 td-pb-border-top td_block_template_18 td-column-2 td_block_padding"  data-td-block-uid="tdi_12_229" >
<style>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</style><script>var block_tdi_12_229 = new tdBlock();
block_tdi_12_229.id = "tdi_12_229";
block_tdi_12_229.atts = '{"custom_title":"Educaci\u00f3n","custom_url":"","block_template_id":"td_block_template_18","header_text_color_a":"#","header_text_color_b":"#","speech_bubble_text":"","speech_bubble_color":"#","subtitle_text":"","subtitle_text_color":"#","subtitle_border_color":"#","accent_text_color":"#","m7_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"94","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_12_229","block_type":"td_block_8","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_12_229","tdc_css_class_style":"tdi_12_229_rand_style"}';
block_tdi_12_229.td_column_number = "2";
block_tdi_12_229.block_type = "td_block_8";
block_tdi_12_229.post_count = "4";
block_tdi_12_229.found_posts = "214";
block_tdi_12_229.header_color = "";
block_tdi_12_229.ajax_pagination_infinite_stop = "";
block_tdi_12_229.max_num_pages = "54";
tdBlocksArray.push(block_tdi_12_229);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Educación</span></h4></div><div id=tdi_12_229 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/oficializan-protocolo-para-la-vuelta-a-clases-en-cordoba/" rel="bookmark" class="td-image-wrap " title="Oficializan protocolo para la vuelta a clases en Córdoba" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/vuelta-a-clases-100x70.jpg 100w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/vuelta-a-clases-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Oficializan protocolo para la vuelta a clases en Córdoba" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/vuelta-a-clases-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/vuelta-a-clases-100x70.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/vuelta-a-clases-100x70.jpg 100w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/vuelta-a-clases-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Oficializan protocolo para la vuelta a clases en Córdoba" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/oficializan-protocolo-para-la-vuelta-a-clases-en-cordoba/" rel="bookmark" title="Oficializan protocolo para la vuelta a clases en Córdoba">Oficializan protocolo para la vuelta a clases en Córdoba</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-12T08:36:07-03:00" >12/02/2021</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/nueva-fecha-para-el-retiro-de-trabajos-corregidos-ipet-89/" rel="bookmark" class="td-image-wrap " title="NUEVA FECHA PARA EL RETIRO DE TRABAJOS CORREGIDOS: IPET 89" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2019/02/FRENTE-IPET-100x70.jpg 100w, https://diariodevoto.com.ar/wp-content/uploads/2019/02/FRENTE-IPET-300x211.jpg 300w, https://diariodevoto.com.ar/wp-content/uploads/2019/02/FRENTE-IPET-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2019/02/FRENTE-IPET.jpg 640w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="NUEVA FECHA PARA EL RETIRO DE TRABAJOS CORREGIDOS: IPET 89" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2019/02/FRENTE-IPET-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2019/02/FRENTE-IPET-100x70.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2019/02/FRENTE-IPET-100x70.jpg 100w, https://diariodevoto.com.ar/wp-content/uploads/2019/02/FRENTE-IPET-300x211.jpg 300w, https://diariodevoto.com.ar/wp-content/uploads/2019/02/FRENTE-IPET-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2019/02/FRENTE-IPET.jpg 640w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="NUEVA FECHA PARA EL RETIRO DE TRABAJOS CORREGIDOS: IPET 89" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/nueva-fecha-para-el-retiro-de-trabajos-corregidos-ipet-89/" rel="bookmark" title="NUEVA FECHA PARA EL RETIRO DE TRABAJOS CORREGIDOS: IPET 89">NUEVA FECHA PARA EL RETIRO DE TRABAJOS CORREGIDOS: IPET 89</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-10T10:56:53-03:00" >10/02/2021</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/audiometrias-para-alumnos-de-1-grado/" rel="bookmark" class="td-image-wrap " title="Audiometrías para alumnos de 1° grado" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2019/03/audiometrias-100x70.jpg 100w, https://diariodevoto.com.ar/wp-content/uploads/2019/03/audiometrias-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Audiometrías para alumnos de 1° grado" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2019/03/audiometrias-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2019/03/audiometrias-100x70.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2019/03/audiometrias-100x70.jpg 100w, https://diariodevoto.com.ar/wp-content/uploads/2019/03/audiometrias-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Audiometrías para alumnos de 1° grado" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/audiometrias-para-alumnos-de-1-grado/" rel="bookmark" title="Audiometrías para alumnos de 1° grado">Audiometrías para alumnos de 1° grado</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-07T12:31:03-03:00" >07/02/2021</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/comunicado-del-ipet-89-para-los-alumnos-que-trabajaron-durante-2020-en-formato-papel/" rel="bookmark" class="td-image-wrap " title="Comunicado del IPET 89 para los  ALUMNOS QUE TRABAJARON DURANTE 2020 EN FORMATO PAPEL" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2020/03/87814313_3054666914572900_9088492488754200576_n-100x70.jpg 100w, https://diariodevoto.com.ar/wp-content/uploads/2020/03/87814313_3054666914572900_9088492488754200576_n-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Comunicado del IPET 89 para los  ALUMNOS QUE TRABAJARON DURANTE 2020 EN FORMATO PAPEL" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2020/03/87814313_3054666914572900_9088492488754200576_n-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2020/03/87814313_3054666914572900_9088492488754200576_n-100x70.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2020/03/87814313_3054666914572900_9088492488754200576_n-100x70.jpg 100w, https://diariodevoto.com.ar/wp-content/uploads/2020/03/87814313_3054666914572900_9088492488754200576_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Comunicado del IPET 89 para los  ALUMNOS QUE TRABAJARON DURANTE 2020 EN FORMATO PAPEL" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/comunicado-del-ipet-89-para-los-alumnos-que-trabajaron-durante-2020-en-formato-papel/" rel="bookmark" title="Comunicado del IPET 89 para los  ALUMNOS QUE TRABAJARON DURANTE 2020 EN FORMATO PAPEL">Comunicado del IPET 89 para los  ALUMNOS QUE TRABAJARON DURANTE...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T08:13:58-03:00" >05/02/2021</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-acceso-container"><ul id="menu-acceso" class="td-subfooter-menu"><li id="menu-item-118304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-118304"><a href="https://diariodevoto.com.ar/wp-admin/post-new.php">+ Post</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; Copyright © 2016 DiarioDevoto.com.ar. Todos los derechos reservados. 
Diseño y mantenimiento de www.streaminginternacional.com            </div>

                        </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script data-rocketlazyloadscript='data:text/javascript;base64,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' ></script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/nuevo-torneo-de-tenis-nocturno-en-ssd/" rel="bookmark" class="td-image-wrap " title="Nuevo Torneo de Tenis Nocturno en SSD" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/FB_IMG_1613272400317-100x70.jpg 100w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/FB_IMG_1613272400317-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/FB_IMG_1613272400317-688x486.jpg 688w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Nuevo Torneo de Tenis Nocturno en SSD" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/FB_IMG_1613272400317-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/FB_IMG_1613272400317-100x70.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/FB_IMG_1613272400317-100x70.jpg 100w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/FB_IMG_1613272400317-218x150.jpg 218w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/FB_IMG_1613272400317-688x486.jpg 688w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Nuevo Torneo de Tenis Nocturno en SSD" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/nuevo-torneo-de-tenis-nocturno-en-ssd/" rel="bookmark" title="Nuevo Torneo de Tenis Nocturno en SSD">Nuevo Torneo de Tenis Nocturno en SSD</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-14T00:17:31-03:00" >14/02/2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/se-autorizo-el-publico-en-los-deportes-en-cordoba/" rel="bookmark" class="td-image-wrap " title="Se autorizó el público en los deportes en Córdoba" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/DSCN0113-100x70.jpg 100w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/DSCN0113-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Se autorizó el público en los deportes en Córdoba" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/DSCN0113-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/DSCN0113-100x70.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/DSCN0113-100x70.jpg 100w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/DSCN0113-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Se autorizó el público en los deportes en Córdoba" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/se-autorizo-el-publico-en-los-deportes-en-cordoba/" rel="bookmark" title="Se autorizó el público en los deportes en Córdoba">Se autorizó el público en los deportes en Córdoba</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-12T08:41:25-03:00" >12/02/2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodevoto.com.ar/oficializan-protocolo-para-la-vuelta-a-clases-en-cordoba/" rel="bookmark" class="td-image-wrap " title="Oficializan protocolo para la vuelta a clases en Córdoba" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/vuelta-a-clases-100x70.jpg 100w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/vuelta-a-clases-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Oficializan protocolo para la vuelta a clases en Córdoba" data-lazy-src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/vuelta-a-clases-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://diariodevoto.com.ar/wp-content/uploads/2021/02/vuelta-a-clases-100x70.jpg"  srcset="https://diariodevoto.com.ar/wp-content/uploads/2021/02/vuelta-a-clases-100x70.jpg 100w, https://diariodevoto.com.ar/wp-content/uploads/2021/02/vuelta-a-clases-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Oficializan protocolo para la vuelta a clases en Córdoba" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodevoto.com.ar/oficializan-protocolo-para-la-vuelta-a-clases-en-cordoba/" rel="bookmark" title="Oficializan protocolo para la vuelta a clases en Córdoba">Oficializan protocolo para la vuelta a clases en Córdoba</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-12T08:36:07-03:00" >12/02/2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 602899a278282
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/diariodevoto.com.ar\/un-nuevo-amistoso-se-vivio-en-el-centenario\/":120907};
	</script>
						


<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this;document.querySelectorAll("script["+this.attrName+"]").forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/diariodevoto.com.ar","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='mrp-frontend-script-js-extra'>
/* <![CDATA[ */
var mrp_frontend_data = {"ajax_url":"https:\/\/diariodevoto.com.ar\/wp-admin\/admin-ajax.php","ajax_nonce":"24ebc0f9d4","icon_classes":"{\"star_full\":\"fas fa-star mrp-star-full\",\"star_hover\":\"fas fa-star mrp-star-hover\",\"star_half\":\"fas fa-star-half-alt mrp-star-half\",\"star_empty\":\"far fa-star mrp-star-empty\",\"minus\":\"fas fa-minus mrp-minus\",\"spinner\":\"fas fa-spinner fa-spin mrp-spinner\",\"thumbs_up_on\":\"fas fa-thumbs-up mrp-thumbs-up-on\",\"thumbs_up_off\":\"far fa-thumbs-up mrp-thumbs-up-off\",\"thumbs_down_on\":\"fas fa-thumbs-down mrp-thumbs-down-on\",\"thumbs_down_off\":\"far fa-thumbs-down mrp-thumbs-down-off\"}","use_custom_star_images":"false","strings":{"submit_btn_text":"Actualizar calificaci\u00f3n","delete_btn_text":"Eliminar calificaci\u00f3n","confirm_clear_db_message":"Are you sure you want to permanently delete ratings?","confirm_import_db_message":"Are you sure you want to import ratings?","edit_label":"Edit","delete_label":"Delete","no_items_message":"No items.","rating_item_label":"Rating Item","custom_field_label":"Custom Field","review_field_label":"Review Field","approve_anchor_text":"Approve","unapprove_anchor_text":"Unapprove","approved_entry_status_text":"Approved","pending_entry_status_text":"Pending","id_text":"ID"}};
/* ]]> */
</script>















<!--noptimize--><script>window.advads_has_ads = [["118846","ad",null],["101102","ad",null],["101116","ad",null],["101114","ad",null],["110445","ad",null],["101161","ad",null],["101120","ad",null],["101112","ad",null],["101104","ad",null],["101122","ad",null],["101110","ad",null],["101145","ad",null],["101156","ad",null],["101155","ad",null],["101154","ad",null],["101248","ad",null],["101249","ad",null],["101251","ad",null],["101252","ad",null],["101207","ad",null],["101254","ad",null],["101255","ad",null],["101256","ad",null],["101257","ad",null],["101253","ad",null],["101234","ad",null],["101262","ad",null],["101157","ad",null],["101270","ad",null],["101271","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><!--/noptimize-->	<iframe src='https://widgets.wp.com/likes/master.html?ver=202106#ver=202106&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->




		<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202106.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'120264909',post:'120907',tz:'-3',srv:'diariodevoto.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '120264909', '120907' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://diariodevoto.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
<script src="https://diariodevoto.com.ar/wp-content/cache/min/1/1c3869ecc825210c83588b91189a1ee9.js" data-minify="1" defer></script><script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Devoto, Argentina","api_location":"Devoto","api_language":"es","api_key":"e3388be4b7b854983efad4d2f5cf05cf","today_icon":"rain-n","today_icon_text":"lluvia moderada","today_temp":[19.8,67.6],"today_humidity":92,"today_wind_speed":[0.5,0.3],"today_min":[19.4,67],"today_max":[20.6,69],"today_clouds":31,"current_unit":0,"forecast":[{"timestamp":1613271600,"day_name":"Dom","day_temp":[37,99],"owm_day_index":0},{"timestamp":1613347200,"day_name":"Lun","day_temp":[38,100],"owm_day_index":7},{"timestamp":1613433600,"day_name":"Mar","day_temp":[33,92],"owm_day_index":15},{"timestamp":1613520000,"day_name":"Mi\u00e9","day_temp":[34,93],"owm_day_index":23},{"timestamp":1613606400,"day_name":"Jue","day_temp":[27,81],"owm_day_index":31}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_9_293","location":"Devoto, AR","api_location":"Devoto","api_language":"es","api_key":"e3388be4b7b854983efad4d2f5cf05cf","today_icon":"few-clouds-n","today_icon_text":"algo de nubes","today_temp":[21.1,70],"today_humidity":87,"today_wind_speed":[0.5,0.3],"today_min":[21.1,70],"today_max":[21.1,70],"today_clouds":17,"current_unit":0,"forecast":[{"timestamp":1613271600,"day_name":"Dom","day_temp":[37,99],"owm_day_index":0},{"timestamp":1613347200,"day_name":"Lun","day_temp":[38,100],"owm_day_index":7},{"timestamp":1613433600,"day_name":"Mar","day_temp":[33,92],"owm_day_index":15},{"timestamp":1613520000,"day_name":"Mi\u00e9","day_temp":[34,93],"owm_day_index":23},{"timestamp":1613606400,"day_name":"Jue","day_temp":[27,81],"owm_day_index":31}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[120907]");
                });
            
</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1613273506 -->